<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://www.soccermagazine.it/xmlrpc.php"/>
	<title>Roma, Fonseca verso il Genoa: &quot;Spinazzola contento. Volevo Politano&quot;</title>

<!-- This site is optimized with the Yoast SEO plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Paulo Fonseca ha parlato al centro sportivo di Trigoria nella conferenza di vigilia di Genoa-Roma, prima giornata del girone di ritorno."/>
<link rel="canonical" href="http://www.soccermagazine.it/serie-a/roma-fonseca-verso-il-genoa-spinazzola-contento-volevo-politano-294002/" />
<link rel="publisher" href="https://plus.google.com/+SoccermagazineIt/"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Roma, Fonseca verso il Genoa: &quot;Spinazzola contento. Volevo Politano&quot;" />
<meta property="og:description" content="Paulo Fonseca ha parlato al centro sportivo di Trigoria nella conferenza di vigilia di Genoa-Roma, prima giornata del girone di ritorno." />
<meta property="og:url" content="http://www.soccermagazine.it/serie-a/roma-fonseca-verso-il-genoa-spinazzola-contento-volevo-politano-294002/" />
<meta property="og:site_name" content="Soccer Magazine" />
<meta property="article:tag" content="Fonseca" />
<meta property="article:tag" content="Genoa" />
<meta property="article:tag" content="Roma" />
<meta property="article:section" content="Serie A" />
<meta property="article:published_time" content="2020-01-18T12:49:12+00:00" />
<meta property="og:image" content="http://www.soccermagazine.it/wp-content/uploads/2019/08/Roma-Fonseca-in-conferenza.jpg" />
<meta property="og:image:width" content="826" />
<meta property="og:image:height" content="557" />
<meta property="og:image:alt" content="Roma, Fonseca in conferenza" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Paulo Fonseca ha parlato al centro sportivo di Trigoria nella conferenza di vigilia di Genoa-Roma, prima giornata del girone di ritorno." />
<meta name="twitter:title" content="Roma, Fonseca verso il Genoa: &quot;Spinazzola contento. Volevo Politano&quot;" />
<meta name="twitter:image" content="http://www.soccermagazine.it/wp-content/uploads/2019/08/Roma-Fonseca-in-conferenza.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Soccer Magazine &raquo; Feed" href="http://www.soccermagazine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Soccer Magazine &raquo; Feed dei commenti" href="http://www.soccermagazine.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Soccer Magazine &raquo; Roma, Fonseca verso il Genoa: &#8220;Spinazzola contento. Volevo Politano&#8221; Feed dei commenti" href="http://www.soccermagazine.it/serie-a/roma-fonseca-verso-il-genoa-spinazzola-contento-volevo-politano-294002/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.soccermagazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.soccermagazine.it/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.soccermagazine.it/wp-content/themes/colormag/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.soccermagazine.it/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.soccermagazine.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='http://www.soccermagazine.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/themes/colormag/js/colormag-custom.js?ver=5.1.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.1.1'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.soccermagazine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.soccermagazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.soccermagazine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='http://www.soccermagazine.it/?p=294002' />
<link rel="alternate" type="application/json+oembed" href="http://www.soccermagazine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.soccermagazine.it%2Fserie-a%2Froma-fonseca-verso-il-genoa-spinazzola-contento-volevo-politano-294002%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.soccermagazine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.soccermagazine.it%2Fserie-a%2Froma-fonseca-verso-il-genoa-spinazzola-contento-volevo-politano-294002%2F&#038;format=xml" />

<script data-cfasync="false" type="text/blocked" data-sck_type="1" data-sck_unlock="profiling" data-sck_ref="AddToAny plugin" data-sck_index="1" class="BlockedBySmartCookieKit">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #55f400; background-image: url("http://www.soccermagazine.it/wp-content/uploads/2017/04/LONG.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<!-- Soccer Magazine Internal Styles -->		<style type="text/css">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</style>
		
<script async src="http://www.soccermagazine.it/wp-content/plugins/smart-cookie-kit/res/empty.js" data-blocked="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google Adsense" data-sck_index="2" class="BlockedBySmartCookieKit"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3779958422645494",
    enable_page_level_ads: true
  });
</script>
	
	<script type="text/blocked" data-sck_type="1" data-sck_unlock="statistics" data-sck_ref="Google Analytics" data-sck_index="3" class="BlockedBySmartCookieKit">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51791291-1', 'auto');
  ga('send', 'pageview');

</script>
	
</head>

<body class="post-template-default single single-post postid-294002 single-format-standard custom-background wp-custom-logo  wide">

	<script type="text/javascript" src='//advdl.ammadv.it/js/amm_show_ads_all_ext.js'>
</script>
<script type="text/javascript"  src='//advdl.ammadv.it/AllCodeJsonp.dy?idsito=12987'>
</script>
	

<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
							<div class="breaking-news">
			<strong class="breaking-news-latest">Ultimo:</strong>
			<ul class="newsticker">
									<li>
						<a href="http://www.soccermagazine.it/serie-a/roma-fonseca-verso-il-genoa-spinazzola-contento-volevo-politano-294002/" title="Roma, Fonseca verso il Genoa: &#8220;Spinazzola contento. Volevo Politano&#8221;">Roma, Fonseca verso il Genoa: &#8220;Spinazzola contento. Volevo Politano&#8221;</a>
					</li>
									<li>
						<a href="http://www.soccermagazine.it/parma/parma-roma-0-2-le-pagelle-giallorosse-pellegrini-sbanca-il-tardini-294000/" title="Parma-Roma 0-2, le pagelle giallorosse: Pellegrini sbanca il Tardini">Parma-Roma 0-2, le pagelle giallorosse: Pellegrini sbanca il Tardini</a>
					</li>
									<li>
						<a href="http://www.soccermagazine.it/ultime-news/la-roma-vola-ai-quarti-contro-la-juve-decide-la-doppietta-di-pellegrini-293996/" title="La Roma vola ai Quarti contro la Juve, decide la doppietta di Pellegrini">La Roma vola ai Quarti contro la Juve, decide la doppietta di Pellegrini</a>
					</li>
									<li>
						<a href="http://www.soccermagazine.it/ultime-news/juventus-udinese-le-pagelle-bianconeri-293990/" title="Juventus-Udinese 4-0, le pagelle dei bianconeri: Dybala straripante">Juventus-Udinese 4-0, le pagelle dei bianconeri: Dybala straripante</a>
					</li>
									<li>
						<a href="http://www.soccermagazine.it/ultime-news/milan-spal-3-0-le-pagelle-rossonere-tris-di-bomber-per-i-quarti-293988/" title="Milan-Spal 3-0, le pagelle rossonere: tris di bomber per i quarti">Milan-Spal 3-0, le pagelle rossonere: tris di bomber per i quarti</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://it-it.facebook.com/SoccerMagazine.it" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/soccmagazine" target="_blank"><i class="fa fa-twitter"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
			
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							
							<a href="http://www.soccermagazine.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="244" height="101" src="http://www.soccermagazine.it/wp-content/uploads/2013/11/cropped-Logo-Soccermagazine-2.png" class="custom-logo" alt="Soccer Magazine" itemprop="logo" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://www.soccermagazine.it/" title="Soccer Magazine" rel="home">Soccer Magazine</a>
							</h3>
																			<p id="site-description">Consigli fantacalcio e news calciomercato</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="text-38" class="widget widget_text clearfix">			<div class="textwidget"></div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
				<h4 class="menu-toggle"></h4>
				<div class="menu-primary-container"><ul id="menu-menus" class="menu"><li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12"><a href="http://www.soccermagazine.it">Home</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-204"><a href="http://www.soccermagazine.it/cat/serie-a/">Serie A</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.soccermagazine.it/cat/calciomercato/">Calciomercato</a></li>
<li id="menu-item-277593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-277593"><a href="http://www.soccermagazine.it/cat/campionati-esteri/">Campionati Esteri</a>
<ul class="sub-menu">
	<li id="menu-item-277599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277599"><a href="http://www.soccermagazine.it/cat/campionati-esteri/premier-league/">PREMIER LEAGUE</a></li>
	<li id="menu-item-277597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277597"><a href="http://www.soccermagazine.it/cat/campionati-esteri/liga/">LIGA</a></li>
	<li id="menu-item-277594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277594"><a href="http://www.soccermagazine.it/cat/campionati-esteri/bundesliga/">BUNDESLIGA</a></li>
	<li id="menu-item-277598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277598"><a href="http://www.soccermagazine.it/cat/campionati-esteri/ligue-1/">LIGUE 1</a></li>
	<li id="menu-item-277596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277596"><a href="http://www.soccermagazine.it/cat/campionati-esteri/eredivisie/">EREDIVISIE</a></li>
	<li id="menu-item-277600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277600"><a href="http://www.soccermagazine.it/cat/campionati-esteri/calcio-estero/">RESTO DEL MONDO</a></li>
</ul>
</li>
<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208"><a href="http://www.soccermagazine.it/cat/esclusive/">Esclusive</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="http://www.soccermagazine.it/cat/champions-league/">Champions League</a></li>
<li id="menu-item-277861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277861"><a href="http://www.soccermagazine.it/cat/pronostici-scommesse/">SCOMMESSE</a></li>
<li id="menu-item-15323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15323"><a href="http://www.soccermagazine.it/cat/notizie-fantacalcio">Fantacalcio</a></li>
<li id="menu-item-277860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277860"><a href="http://www.soccermagazine.it/vignette-calcio/">VIGNETTE</a></li>
<li id="menu-item-281841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281841"><a href="http://www.soccermagazine.it/network/">NETWORK</a></li>
</ul></div>
				
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
		
		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-294002" class="post-294002 post type-post status-publish format-standard has-post-thumbnail hentry category-roma category-serie-a category-ultime-news tag-fonseca tag-genoa tag-roma">
	
   
   

   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.soccermagazine.it/cat/roma/"  rel="category tag">Roma</a>&nbsp;<a href="http://www.soccermagazine.it/cat/serie-a/"  rel="category tag">Serie A</a>&nbsp;<a href="http://www.soccermagazine.it/cat/ultime-news/"  rel="category tag">Update News</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Roma, Fonseca verso il Genoa: &#8220;Spinazzola contento. Volevo Politano&#8221;   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://www.soccermagazine.it/serie-a/roma-fonseca-verso-il-genoa-spinazzola-contento-volevo-politano-294002/" title="13:49" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-18T13:49:12+01:00">18 Gen 2020</time></a></span>
			<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.soccermagazine.it/author/emanuele/" title="Emanuele Celeste">Emanuele Celeste</a></span></span>

			<span class="tag-links"><i class="fa fa-tags"></i><a href="http://www.soccermagazine.it/tag/fonseca/" rel="tag">Fonseca</a>, <a href="http://www.soccermagazine.it/tag/genoa/" rel="tag">Genoa</a>, <a href="http://www.soccermagazine.it/tag/roma/" rel="tag">Roma</a></span></div>
   	<div class="entry-content clearfix">
   		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_40 addtoany_list" data-a2a-url="http://www.soccermagazine.it/serie-a/roma-fonseca-verso-il-genoa-spinazzola-contento-volevo-politano-294002/" data-a2a-title="Roma, Fonseca verso il Genoa: “Spinazzola contento. Volevo Politano”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fserie-a%2Froma-fonseca-verso-il-genoa-spinazzola-contento-volevo-politano-294002%2F&amp;linkname=Roma%2C%20Fonseca%20verso%20il%20Genoa%3A%20%E2%80%9CSpinazzola%20contento.%20Volevo%20Politano%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fserie-a%2Froma-fonseca-verso-il-genoa-spinazzola-contento-volevo-politano-294002%2F&amp;linkname=Roma%2C%20Fonseca%20verso%20il%20Genoa%3A%20%E2%80%9CSpinazzola%20contento.%20Volevo%20Politano%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fserie-a%2Froma-fonseca-verso-il-genoa-spinazzola-contento-volevo-politano-294002%2F&amp;linkname=Roma%2C%20Fonseca%20verso%20il%20Genoa%3A%20%E2%80%9CSpinazzola%20contento.%20Volevo%20Politano%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fserie-a%2Froma-fonseca-verso-il-genoa-spinazzola-contento-volevo-politano-294002%2F&amp;linkname=Roma%2C%20Fonseca%20verso%20il%20Genoa%3A%20%E2%80%9CSpinazzola%20contento.%20Volevo%20Politano%E2%80%9D" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fserie-a%2Froma-fonseca-verso-il-genoa-spinazzola-contento-volevo-politano-294002%2F&amp;linkname=Roma%2C%20Fonseca%20verso%20il%20Genoa%3A%20%E2%80%9CSpinazzola%20contento.%20Volevo%20Politano%E2%80%9D" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fserie-a%2Froma-fonseca-verso-il-genoa-spinazzola-contento-volevo-politano-294002%2F&amp;linkname=Roma%2C%20Fonseca%20verso%20il%20Genoa%3A%20%E2%80%9CSpinazzola%20contento.%20Volevo%20Politano%E2%80%9D" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fserie-a%2Froma-fonseca-verso-il-genoa-spinazzola-contento-volevo-politano-294002%2F&amp;linkname=Roma%2C%20Fonseca%20verso%20il%20Genoa%3A%20%E2%80%9CSpinazzola%20contento.%20Volevo%20Politano%E2%80%9D" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_outlook_com" href="https://www.addtoany.com/add_to/outlook_com?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fserie-a%2Froma-fonseca-verso-il-genoa-spinazzola-contento-volevo-politano-294002%2F&amp;linkname=Roma%2C%20Fonseca%20verso%20il%20Genoa%3A%20%E2%80%9CSpinazzola%20contento.%20Volevo%20Politano%E2%80%9D" title="Outlook.com" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://www.soccermagazine.it/serie-a/roma-fonseca-verso-il-genoa-spinazzola-contento-volevo-politano-294002/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="http://www.soccermagazine.it/serie-a/roma-fonseca-verso-il-genoa-spinazzola-contento-volevo-politano-294002/" data-text="Roma, Fonseca verso il Genoa: “Spinazzola contento. Volevo Politano”"></a></div></div>
<!-- Easy Plugin for AdSense V8.67 -->
<!-- [leadin: 0 urCount: 0 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadin" style="text-align:center;margin:12px;"><script async src="http://www.soccermagazine.it/wp-content/plugins/smart-cookie-kit/res/empty.js" data-blocked="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google Adsense" data-sck_index="2" class="BlockedBySmartCookieKit"></script>
<!-- Inizio post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3779958422645494"
     data-ad-slot="9168296908"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.67 -->
<p>La <strong>Roma</strong> deve giocare in casa del Genoa nella prima partita del girone di ritorno di campionato. <strong>Paulo Fonseca</strong> ha parlato a Trigoria nella conferenza stampa di vigilia. Ecco le sue dichiarazioni:</p>
<figure id="attachment_292884" aria-describedby="caption-attachment-292884" style="width: 310px" class="wp-caption alignleft"><a href="http://www.soccermagazine.it/serie-a/fonseca-verso-lazio-roma-loro-sono-fortissimi-schick-convocato-292909/attachment/roma-fonseca-in-conferenza/" rel="attachment wp-att-292884"><img class="size-medium wp-image-292884" src="http://www.soccermagazine.it/wp-content/uploads/2019/08/Roma-Fonseca-in-conferenza-310x209.jpg" alt="Roma, Fonseca in conferenza" width="310" height="209" srcset="http://www.soccermagazine.it/wp-content/uploads/2019/08/Roma-Fonseca-in-conferenza-310x209.jpg 310w, http://www.soccermagazine.it/wp-content/uploads/2019/08/Roma-Fonseca-in-conferenza-768x518.jpg 768w, http://www.soccermagazine.it/wp-content/uploads/2019/08/Roma-Fonseca-in-conferenza-810x546.jpg 810w, http://www.soccermagazine.it/wp-content/uploads/2019/08/Roma-Fonseca-in-conferenza.jpg 826w" sizes="(max-width: 310px) 100vw, 310px" /></a><figcaption id="caption-attachment-292884" class="wp-caption-text">Roma, Fonseca in conferenza</figcaption></figure>

<!-- Easy Plugin for AdSense V8.67 -->
<!-- [midtext: 1 urCount: 1 urMax: 0] -->
<div class="ezAdsense adsense adsense-midtext" style="text-align:center;margin:12px;"><script async src="http://www.soccermagazine.it/wp-content/plugins/smart-cookie-kit/res/empty.js" data-blocked="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google Adsense" data-sck_index="2" class="BlockedBySmartCookieKit"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3779958422645494"
     data-ad-slot="8318249660"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.67 -->
<p><strong>Il Genoa, la Juventus, il derby: come sta la squadra?  </strong><br />
Bene, è motivata e con fiducia. È una settimana importante, ma stiamo bene.<br />
&nbsp;<br />
<strong>Con le assenze di Florenzi e Kolarov pensa di cambiare modulo?  </strong><br />
No, giocheranno Spinazzola e Santon.<br />
&nbsp;<br />
<strong>Senza Zaniolo avrà attaccanti che hanno segnato poco. È preoccupato dai numeri? Sta chiedendo alla società del mercato invernale? </strong><br />
Sono preoccupato, devo essere onesto. Abbiamo solo Kluivert e Under come ali e Pellegrini come trequartista. Con Petrachi e Guido stiamo cercando un attaccante, ne abbiamo bisogno. Creiamo sempre situazioni da goal, ma dobbiamo migliorare. Peortti ha avuto un trauma col Parma e non può giocare, forse nemmeno con la Juve.<br />
&nbsp;<br />
<strong>La terapia di Costante ha dato buoni frutti?  </strong><br />
Non è facile fare due partite consecutive. Domani non giocherà.<br />
&nbsp;<br />
<strong>Quanto è mancato Kluivert? Cetin resterà?</strong><br />
Sì, non cambierà niente, non andrà in prestito. Sono soddisfatto per Kluivert,  stava in un grande momento prima dell&#8217;infortunio. È importante per noi  ma anche Perotti ha fatto bene.<br />
&nbsp;<br />
<strong>La Roma non giocherà mai alle 15 in inverno. Quanto può influire? </strong><br />
Non mi piace quando abbiamo poco tempo per recuperare, ma non è un problema giocare la sera.<br />
&nbsp;<br />
<strong>Come sta Spinazzola? Ha qualcosa da rimproverare all&#8217;Inter?  </strong><br />
Si è allenato molto bene e mi sembra contento. Non conosco il dettaglio della situazione, ma devo dire che se la società ha deciso così è sicuro che hanno fatto bene. È vero che volevo avere qui Politano, ma ho totale foducia in Petrachi. Se hanno deciso così hanno avuto le loro ragioni.<br />
&nbsp;<br />
<strong>Come stanno Pastore e Mkhitaryan? Si farà un altro tentativo per Politano?  </strong><br />
No, stiamo cercando altri giocatori. Pastore ha iniziato a lavorare bene, anche Mkhitaryan, ma magari per la Lazio Mkhi può essere una soluzione.<br />
&nbsp;<br />
<strong>Perotti, Juan Jesus e Pastore sono sul mercato? State guardando all&#8217;estero o in Italia per l&#8217;attaccante?  </strong><br />
Nessuno dei tre. Cerchiamo semplicemente un&#8217;ala al posto di Zaniolo.<br />
&nbsp;<br />
<strong>Nel calcio di oggi ha ancora senso parlare di moduli e specifictà dei ruoli?  </strong><br />
Penso di sì. Confesso che in tutti i club sono stato sempre molto legato a uno o due sistemi, non dobbiamo cambiare molto o cambia la dinamica della squadra. In Italia ho cambiato e mi piace, ma non è facile giocare contro squadre che assumono forme diverse. Oggi non è più un problema per me. Il calcio italiano mi sta migliorando. Dopo il calcio italiano sono pronto per tutto.</p>

<!-- Easy Plugin for AdSense V8.67 -->
<!-- [leadout: 2 urCount: 2 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadout" style="text-align:center;margin:12px;"><script async src="http://www.soccermagazine.it/wp-content/plugins/smart-cookie-kit/res/empty.js" data-blocked="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google Adsense" data-sck_index="2" class="BlockedBySmartCookieKit"></script>
<!-- Fine post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3779958422645494"
     data-ad-slot="1390288353"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script async src="http://www.soccermagazine.it/wp-content/plugins/smart-cookie-kit/res/empty.js" data-blocked="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google Adsense" data-sck_index="2" class="BlockedBySmartCookieKit"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3779958422645494"
     data-ad-slot="3017111084"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.67 -->
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_40 addtoany_list" data-a2a-url="http://www.soccermagazine.it/serie-a/roma-fonseca-verso-il-genoa-spinazzola-contento-volevo-politano-294002/" data-a2a-title="Roma, Fonseca verso il Genoa: “Spinazzola contento. Volevo Politano”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fserie-a%2Froma-fonseca-verso-il-genoa-spinazzola-contento-volevo-politano-294002%2F&amp;linkname=Roma%2C%20Fonseca%20verso%20il%20Genoa%3A%20%E2%80%9CSpinazzola%20contento.%20Volevo%20Politano%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fserie-a%2Froma-fonseca-verso-il-genoa-spinazzola-contento-volevo-politano-294002%2F&amp;linkname=Roma%2C%20Fonseca%20verso%20il%20Genoa%3A%20%E2%80%9CSpinazzola%20contento.%20Volevo%20Politano%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fserie-a%2Froma-fonseca-verso-il-genoa-spinazzola-contento-volevo-politano-294002%2F&amp;linkname=Roma%2C%20Fonseca%20verso%20il%20Genoa%3A%20%E2%80%9CSpinazzola%20contento.%20Volevo%20Politano%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fserie-a%2Froma-fonseca-verso-il-genoa-spinazzola-contento-volevo-politano-294002%2F&amp;linkname=Roma%2C%20Fonseca%20verso%20il%20Genoa%3A%20%E2%80%9CSpinazzola%20contento.%20Volevo%20Politano%E2%80%9D" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fserie-a%2Froma-fonseca-verso-il-genoa-spinazzola-contento-volevo-politano-294002%2F&amp;linkname=Roma%2C%20Fonseca%20verso%20il%20Genoa%3A%20%E2%80%9CSpinazzola%20contento.%20Volevo%20Politano%E2%80%9D" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fserie-a%2Froma-fonseca-verso-il-genoa-spinazzola-contento-volevo-politano-294002%2F&amp;linkname=Roma%2C%20Fonseca%20verso%20il%20Genoa%3A%20%E2%80%9CSpinazzola%20contento.%20Volevo%20Politano%E2%80%9D" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fserie-a%2Froma-fonseca-verso-il-genoa-spinazzola-contento-volevo-politano-294002%2F&amp;linkname=Roma%2C%20Fonseca%20verso%20il%20Genoa%3A%20%E2%80%9CSpinazzola%20contento.%20Volevo%20Politano%E2%80%9D" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_outlook_com" href="https://www.addtoany.com/add_to/outlook_com?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fserie-a%2Froma-fonseca-verso-il-genoa-spinazzola-contento-volevo-politano-294002%2F&amp;linkname=Roma%2C%20Fonseca%20verso%20il%20Genoa%3A%20%E2%80%9CSpinazzola%20contento.%20Volevo%20Politano%E2%80%9D" title="Outlook.com" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://www.soccermagazine.it/serie-a/roma-fonseca-verso-il-genoa-spinazzola-contento-volevo-politano-294002/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="http://www.soccermagazine.it/serie-a/roma-fonseca-verso-il-genoa-spinazzola-contento-volevo-politano-294002/" data-text="Roma, Fonseca verso il Genoa: “Spinazzola contento. Volevo Politano”"></a></div></div>
   	</div>

   </div>

	


</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.soccermagazine.it/parma/parma-roma-0-2-le-pagelle-giallorosse-pellegrini-sbanca-il-tardini-294000/" rel="prev"><span class="meta-nav">&larr;</span> Parma-Roma 0-2, le pagelle giallorosse: Pellegrini sbanca il Tardini</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="search-3" class="widget widget_search clearfix"><h3 class="widget-title"><span>Cerca nel sito</span></h3><form action="http://www.soccermagazine.it/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Cerca" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="text-37" class="widget widget_text clearfix">			<div class="textwidget"><p><script async src="http://www.soccermagazine.it/wp-content/plugins/smart-cookie-kit/res/empty.js" data-blocked="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google Adsense" data-sck_index="2" class="BlockedBySmartCookieKit"></script><br />
<!-- banner soccermagazine --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9893121075086876"
     data-ad-slot="6441372746"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside id="text-18" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.tabser.com/?sd_product=correva-lanno-storie-di-calcio-uomini-e-altro-ancora"><img src="http://www.soccermagazine.it/wp-content/uploads/2017/04/CORREVA_TER.jpg"></a></div>
		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-29" class="widget widget_text clearfix">			<div class="textwidget"><p><img src="http://www.soccermagazine.it/wp-content/uploads/2016/09/Logo-di-Soccermagazine-Render-con-sfondo-trasparente.png" />Soccermagazine &#8211; Testata giornalistica sportiva<br />
Iscritta al Registro della Stampa del Tribunale di Roma<br />
Autorizzazione n. 144/2018 del 9 agosto</p>
</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="nav_menu-3" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Sezioni</span></h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-277601" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-277601"><a href="http://www.soccermagazine.it/cat/serie-a/">Serie A</a></li>
<li id="menu-item-277606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277606"><a href="http://www.soccermagazine.it/cat/serie-b/">Serie B</a></li>
<li id="menu-item-277603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277603"><a href="http://www.soccermagazine.it/cat/campionati-esteri/">Campionati Esteri</a></li>
<li id="menu-item-277607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277607"><a href="http://www.soccermagazine.it/cat/champions-league/">Champions League</a></li>
<li id="menu-item-277608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277608"><a href="http://www.soccermagazine.it/cat/europa-league/">Europa League</a></li>
<li id="menu-item-277602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277602"><a href="http://www.soccermagazine.it/cat/calciomercato/">Calciomercato</a></li>
<li id="menu-item-277605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277605"><a href="http://www.soccermagazine.it/cat/pronostici-scommesse/">Pronostici e Scommesse</a></li>
<li id="menu-item-277604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277604"><a href="http://www.soccermagazine.it/cat/notizie-fantacalcio/">Fantacalcio</a></li>
</ul></div></aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="nav_menu-6" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Link utili</span></h3><div class="menu-link-utili-container"><ul id="menu-link-utili" class="menu"><li id="menu-item-277587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277587"><a href="http://www.soccermagazine.it/chi-siamo-contatti/">Contatti</a></li>
<li id="menu-item-280521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-280521"><a href="http://www.soccermagazine.it/condizioni-duso-privacy/">Condizioni d&#8217;uso e privacy</a></li>
<li id="menu-item-277589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277589"><a href="http://www.soccermagazine.it/disclaimer/">Disclaimer</a></li>
<li id="menu-item-277590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277590"><a href="http://www.soccermagazine.it/tutte-categorie/">Tutte le categorie</a></li>
<li id="menu-item-277591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277591"><a href="https://www.facebook.com/SoccerMagazine.it">Facebook</a></li>
<li id="menu-item-277592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277592"><a href="https://twitter.com/soccmagazine">Twitter</a></li>
</ul></div></aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="meta-3" class="widget widget_meta clearfix"><h3 class="widget-title"><span>Redazione</span></h3>			<ul>
						<li><a rel="nofollow" href="http://www.soccermagazine.it/wp-login.php">Accedi</a></li>
			<li><a href="http://www.soccermagazine.it/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="http://www.soccermagazine.it/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica-">WordPress.org</a></li>			</ul>
			</aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://it-it.facebook.com/SoccerMagazine.it" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/soccmagazine" target="_blank"><i class="fa fa-twitter"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="http://www.soccermagazine.it/" title="Soccer Magazine" ><span>Soccer Magazine</span></a>. Tutti i diritti riservati.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<script type='text/javascript'>
/* <![CDATA[ */
var NMOD_SCK_Options = {"acceptedCookieName":"CookiePreferences-www.soccermagazine.it","acceptedCookieName_v1":"nmod_sck_policy_accepted-www.soccermagazine.it","acceptedCookieLife":"365","runCookieKit":"1","debugMode":"0","remoteEndpoint":"http:\/\/www.soccermagazine.it\/wp-admin\/admin-ajax.php","saveLogToServer":"1","managePlaceholders":"0","reloadPageWhenUserDisablesCookies":"0","acceptPolicyOnScroll":"0","searchTags":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/plugins/smart-cookie-kit/js/sck.min_2018102601.js'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/themes/colormag/js/navigation.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<style type="text/css">.BlockedBySmartCookieKit{display:none !important;}#SCK .SCK_Banner{display:none;}#SCK .SCK_Banner.visible{display:block;}.BlockedForCookiePreferences{background-color:#f6f6f6;border:1px solid #c9cccb;margin:1em;padding:2em;color:black;}#SCK .SCK_BannerContainer{background-color:#fff;position:fixed;padding:2em;bottom:1em;height:auto;width:94%;overflow:hidden;left:3%;z-index:99999999;box-shadow:0 0 10px #000}#SCK #SCK_BannerText{color:#000;display:block;line-height:1.5em;}#SCK #SCK_BannerActions{display:block;line-height:1.2em;margin-top:2em;position:relative;}#SCK #SCK_BannerActionsContainer{display:block;text-align:right;float:right;}#SCK .SCK_Accept{cursor:pointer;padding:10px 40px;height:auto;width:auto;line-height:initial;border:none;border-radius:0;background-color:#1dae1c;background-image:none;color:#fff;text-shadow:none;text-transform:uppercase;font-weight:bold;transition:.2s;margin-bottom:0;float:right;}#SCK .SCK_Accept:hover{background-color:#23da22;text-shadow:0 0 1px #000}#SCK .SCK_Close{float:right;padding:10px 0;margin-right:30px;}@media(min-width:768px){#SCK #SCK_BannerText{float:left;width:75%;}#SCK #SCK_BannerActions{position:absolute;bottom:2em;right:2em;}#SCK .SCK_Accept{float:none;margin-bottom:15px;display:block;}#SCK .SCK_Close{float:none;padding:0;margin-right:0;}}@media(min-width:1000px){#SCK .SCK_BannerContainer{width:1000px;left:50%;margin-left:-500px;}}</style><div id="SCK"><div class="SCK_Banner" id="SCK_MaximizedBanner"><div class="SCK_BannerContainer"><div id="SCK_BannerText"><p>Su questo sito utilizziamo strumenti nostri o di terze parti che memorizzano piccoli file (<i>cookie</i>) sul tuo dispositivo. I cookie sono normalmente usati per permettere al sito di funzionare correttamente (<i>cookie tecnici</i>), per generare statistiche di uso/navigazione (<i>cookie statistici</i>) e per pubblicizzare opportunamente i nostri servizi/prodotti (<i>cookie di profilazione</i>). Possiamo usare direttamente i cookie tecnici, ma <u>hai il diritto di scegliere se abilitare o meno i cookie statistici e di profilazione</u>. <b>Abilitando questi cookie, ci aiuti ad offrirti una esperienza migliore con noi</b>. <a href="http://www.soccermagazine.it/cookie-policy/" target="_blank" rel="">Cookie policy</a></p>
</div><div id="SCK_BannerActions"><div id="SCK_BannerActionsContainer"><button class="SCK_Accept" data-textaccept="Abilita" data-textaccepted="Tieni abilitati"></button><a class="SCK_Close" href="#" data-textdisable="Disabilita i cookie" data-textdisabled="Tieni disabilitati"></a></div></div></div></div></div><script>;NMOD_SCK_Options.checkCompatibility=[{"ref":"AddToAny plugin","unlock":"profiling","index":1},{"ref":"Google Adsense","unlock":"profiling","index":2},{"ref":"Google Analytics","unlock":"statistics","index":3}];NMOD_SCK_Options.searchTags=[];NMOD_SCK_Helper.init();</script>


</body>
</html>