<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://www.soccermagazine.it/xmlrpc.php"/>
	<title>Esclusiva-Balzaretti: &quot;Roma-Lazio la più grande sofferenza della carriera&quot;</title>

<!-- This site is optimized with the Yoast SEO plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Federico Balzaretti, ex terzino di Torino, Juventus, Palermo e Roma, oltre che della Nazionale, ha parlato ai microfoni di Soccermagazine del suo passato."/>
<link rel="canonical" href="http://www.soccermagazine.it/esclusive/esclusiva-balzaretti-roma-lazio-la-piu-grande-sofferenza-della-carriera-294317/" />
<link rel="publisher" href="https://plus.google.com/+SoccermagazineIt/"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Esclusiva-Balzaretti: &quot;La finale Roma-Lazio fu la più grande sofferenza della mia carriera&quot;" />
<meta property="og:description" content="Federico Balzaretti, ex terzino di Torino, Juventus, Palermo e Roma, oltre che della Nazionale, ha parlato ai microfoni di Soccermagazine del suo passato." />
<meta property="og:url" content="http://www.soccermagazine.it/esclusive/esclusiva-balzaretti-roma-lazio-la-piu-grande-sofferenza-della-carriera-294317/" />
<meta property="og:site_name" content="Soccer Magazine" />
<meta property="article:tag" content="balzaretti" />
<meta property="article:tag" content="Inter" />
<meta property="article:tag" content="Juventus" />
<meta property="article:tag" content="Lazio" />
<meta property="article:tag" content="nazionale" />
<meta property="article:tag" content="Palermo" />
<meta property="article:tag" content="Roma" />
<meta property="article:tag" content="Spinazzola" />
<meta property="article:section" content="Esclusive" />
<meta property="article:published_time" content="2020-03-07T12:42:12+00:00" />
<meta property="article:modified_time" content="2020-03-07T12:50:32+00:00" />
<meta property="og:updated_time" content="2020-03-07T12:50:32+00:00" />
<meta property="og:image" content="http://www.soccermagazine.it/wp-content/uploads/2020/03/Balzaretti.jpg" />
<meta property="og:image:width" content="916" />
<meta property="og:image:height" content="543" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Federico Balzaretti, ex terzino di Torino, Juventus, Palermo e Roma, oltre che della Nazionale, ha parlato ai microfoni di Soccermagazine del suo passato." />
<meta name="twitter:title" content="Esclusiva-Balzaretti: &quot;Roma-Lazio la più grande sofferenza della carriera&quot;" />
<meta name="twitter:image" content="http://www.soccermagazine.it/wp-content/uploads/2020/03/Balzaretti.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Soccer Magazine &raquo; Feed" href="http://www.soccermagazine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Soccer Magazine &raquo; Feed dei commenti" href="http://www.soccermagazine.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Soccer Magazine &raquo; Esclusiva-Balzaretti: &#8220;Roma-Lazio la più grande sofferenza della carriera&#8221; Feed dei commenti" href="http://www.soccermagazine.it/esclusive/esclusiva-balzaretti-roma-lazio-la-piu-grande-sofferenza-della-carriera-294317/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.soccermagazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.soccermagazine.it/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.soccermagazine.it/wp-content/themes/colormag/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.soccermagazine.it/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.soccermagazine.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='http://www.soccermagazine.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/themes/colormag/js/colormag-custom.js?ver=5.1.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.1.1'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.soccermagazine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.soccermagazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.soccermagazine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='http://www.soccermagazine.it/?p=294317' />
<link rel="alternate" type="application/json+oembed" href="http://www.soccermagazine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.soccermagazine.it%2Fesclusive%2Fesclusiva-balzaretti-roma-lazio-la-piu-grande-sofferenza-della-carriera-294317%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.soccermagazine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.soccermagazine.it%2Fesclusive%2Fesclusiva-balzaretti-roma-lazio-la-piu-grande-sofferenza-della-carriera-294317%2F&#038;format=xml" />

<script data-cfasync="false" type="text/blocked" data-sck_type="1" data-sck_unlock="profiling" data-sck_ref="AddToAny plugin" data-sck_index="1" class="BlockedBySmartCookieKit">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #55f400; background-image: url("http://www.soccermagazine.it/wp-content/uploads/2017/04/LONG.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<!-- Soccer Magazine Internal Styles -->		<style type="text/css">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</style>
		
<script async src="http://www.soccermagazine.it/wp-content/plugins/smart-cookie-kit/res/empty.js" data-blocked="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google Adsense" data-sck_index="2" class="BlockedBySmartCookieKit"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3779958422645494",
    enable_page_level_ads: true
  });
</script>
	
	<script type="text/blocked" data-sck_type="1" data-sck_unlock="statistics" data-sck_ref="Google Analytics" data-sck_index="3" class="BlockedBySmartCookieKit">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51791291-1', 'auto');
  ga('send', 'pageview');

</script>
	
</head>

<body class="post-template-default single single-post postid-294317 single-format-standard custom-background wp-custom-logo  wide">

	<script type="text/javascript" src='//advdl.ammadv.it/js/amm_show_ads_all_ext.js'>
</script>
<script type="text/javascript"  src='//advdl.ammadv.it/AllCodeJsonp.dy?idsito=12987'>
</script>
	

<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
							<div class="breaking-news">
			<strong class="breaking-news-latest">Ultimo:</strong>
			<ul class="newsticker">
									<li>
						<a href="http://www.soccermagazine.it/ultime-news/milan-genoa-1-2-pagelle-rossonere-294339/" title="Milan-Genoa 1-2, le pagelle rossonere: tracollo a porte chiuse">Milan-Genoa 1-2, le pagelle rossonere: tracollo a porte chiuse</a>
					</li>
									<li>
						<a href="http://www.soccermagazine.it/esclusive/esclusiva-balzaretti-roma-lazio-la-piu-grande-sofferenza-della-carriera-294317/" title="Esclusiva-Balzaretti: &#8220;Roma-Lazio la più grande sofferenza della carriera&#8221;">Esclusiva-Balzaretti: &#8220;Roma-Lazio la più grande sofferenza della carriera&#8221;</a>
					</li>
									<li>
						<a href="http://www.soccermagazine.it/serie-a/soccermagazine-emanuele-celeste-a-roma-talk-radio-lazio-avvantaggiata-294323/" title="Soccermagazine, Emanuele Celeste a Roma Talk Radio: “Lazio avvantaggiata”">Soccermagazine, Emanuele Celeste a Roma Talk Radio: “Lazio avvantaggiata”</a>
					</li>
									<li>
						<a href="http://www.soccermagazine.it/calcio-femminile/algarve-cup-italia-in-semifinale-grazie-a-girelli-2-1-al-portogallo-294315/" title="Algarve Cup. Italia in semifinale grazie a Girelli: 2-1 al Portogallo">Algarve Cup. Italia in semifinale grazie a Girelli: 2-1 al Portogallo</a>
					</li>
									<li>
						<a href="http://www.soccermagazine.it/ultime-news/repice-uefa-faccia-il-contrario-dellitalia-repubblica-fondata-sul-pallone-294307/" title="Repice: &#8220;UEFA faccia il contrario dell&#8217;Italia, Repubblica fondata sul pallone&#8221;">Repice: &#8220;UEFA faccia il contrario dell&#8217;Italia, Repubblica fondata sul pallone&#8221;</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://it-it.facebook.com/SoccerMagazine.it" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/soccmagazine" target="_blank"><i class="fa fa-twitter"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
			
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							
							<a href="http://www.soccermagazine.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="244" height="101" src="http://www.soccermagazine.it/wp-content/uploads/2013/11/cropped-Logo-Soccermagazine-2.png" class="custom-logo" alt="Soccer Magazine" itemprop="logo" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://www.soccermagazine.it/" title="Soccer Magazine" rel="home">Soccer Magazine</a>
							</h3>
																			<p id="site-description">Consigli fantacalcio e news calciomercato</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="text-38" class="widget widget_text clearfix">			<div class="textwidget"></div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
				<h4 class="menu-toggle"></h4>
				<div class="menu-primary-container"><ul id="menu-menus" class="menu"><li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12"><a href="http://www.soccermagazine.it">Home</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-204"><a href="http://www.soccermagazine.it/cat/serie-a/">Serie A</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.soccermagazine.it/cat/calciomercato/">Calciomercato</a></li>
<li id="menu-item-277593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-277593"><a href="http://www.soccermagazine.it/cat/campionati-esteri/">Campionati Esteri</a>
<ul class="sub-menu">
	<li id="menu-item-277599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277599"><a href="http://www.soccermagazine.it/cat/campionati-esteri/premier-league/">PREMIER LEAGUE</a></li>
	<li id="menu-item-277597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277597"><a href="http://www.soccermagazine.it/cat/campionati-esteri/liga/">LIGA</a></li>
	<li id="menu-item-277594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277594"><a href="http://www.soccermagazine.it/cat/campionati-esteri/bundesliga/">BUNDESLIGA</a></li>
	<li id="menu-item-277598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277598"><a href="http://www.soccermagazine.it/cat/campionati-esteri/ligue-1/">LIGUE 1</a></li>
	<li id="menu-item-277596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277596"><a href="http://www.soccermagazine.it/cat/campionati-esteri/eredivisie/">EREDIVISIE</a></li>
	<li id="menu-item-277600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277600"><a href="http://www.soccermagazine.it/cat/campionati-esteri/calcio-estero/">RESTO DEL MONDO</a></li>
</ul>
</li>
<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-208"><a href="http://www.soccermagazine.it/cat/esclusive/">Esclusive</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="http://www.soccermagazine.it/cat/champions-league/">Champions League</a></li>
<li id="menu-item-277861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277861"><a href="http://www.soccermagazine.it/cat/pronostici-scommesse/">SCOMMESSE</a></li>
<li id="menu-item-15323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15323"><a href="http://www.soccermagazine.it/cat/notizie-fantacalcio">Fantacalcio</a></li>
<li id="menu-item-277860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277860"><a href="http://www.soccermagazine.it/vignette-calcio/">VIGNETTE</a></li>
<li id="menu-item-281841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281841"><a href="http://www.soccermagazine.it/network/">NETWORK</a></li>
</ul></div>
				
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
		
		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-294317" class="post-294317 post type-post status-publish format-standard has-post-thumbnail hentry category-esclusive category-inter category-juventus category-lazio category-milan category-napoli category-nazionali category-palermo category-roma category-serie-a category-ultime-news tag-balzaretti tag-inter tag-juventus tag-lazio tag-nazionale tag-palermo tag-roma tag-spinazzola">
	
   
   

   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.soccermagazine.it/cat/esclusive/"  rel="category tag">Esclusive</a>&nbsp;<a href="http://www.soccermagazine.it/cat/inter/"  rel="category tag">Inter</a>&nbsp;<a href="http://www.soccermagazine.it/cat/juventus/"  rel="category tag">Juventus</a>&nbsp;<a href="http://www.soccermagazine.it/cat/lazio/"  rel="category tag">Lazio</a>&nbsp;<a href="http://www.soccermagazine.it/cat/milan/"  rel="category tag">Milan</a>&nbsp;<a href="http://www.soccermagazine.it/cat/napoli/"  rel="category tag">Napoli</a>&nbsp;<a href="http://www.soccermagazine.it/cat/nazionali/"  rel="category tag">Nazionali</a>&nbsp;<a href="http://www.soccermagazine.it/cat/palermo/"  rel="category tag">Palermo</a>&nbsp;<a href="http://www.soccermagazine.it/cat/roma/"  rel="category tag">Roma</a>&nbsp;<a href="http://www.soccermagazine.it/cat/serie-a/"  rel="category tag">Serie A</a>&nbsp;<a href="http://www.soccermagazine.it/cat/ultime-news/"  rel="category tag">Update News</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Esclusiva-Balzaretti: &#8220;Roma-Lazio la più grande sofferenza della carriera&#8221;   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://www.soccermagazine.it/esclusive/esclusiva-balzaretti-roma-lazio-la-piu-grande-sofferenza-della-carriera-294317/" title="13:42" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-07T13:42:12+01:00">7 Mar 2020</time><time class="updated" datetime="2020-03-07T13:50:32+01:00">7 Mar 2020</time></a></span>
			<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.soccermagazine.it/author/emanuele/" title="Emanuele Celeste">Emanuele Celeste</a></span></span>

			<span class="tag-links"><i class="fa fa-tags"></i><a href="http://www.soccermagazine.it/tag/balzaretti/" rel="tag">balzaretti</a>, <a href="http://www.soccermagazine.it/tag/inter/" rel="tag">Inter</a>, <a href="http://www.soccermagazine.it/tag/juventus/" rel="tag">Juventus</a>, <a href="http://www.soccermagazine.it/tag/lazio/" rel="tag">Lazio</a>, <a href="http://www.soccermagazine.it/tag/nazionale/" rel="tag">nazionale</a>, <a href="http://www.soccermagazine.it/tag/palermo/" rel="tag">Palermo</a>, <a href="http://www.soccermagazine.it/tag/roma/" rel="tag">Roma</a>, <a href="http://www.soccermagazine.it/tag/spinazzola/" rel="tag">Spinazzola</a></span></div>
   	<div class="entry-content clearfix">
   		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_40 addtoany_list" data-a2a-url="http://www.soccermagazine.it/esclusive/esclusiva-balzaretti-roma-lazio-la-piu-grande-sofferenza-della-carriera-294317/" data-a2a-title="Esclusiva-Balzaretti: “Roma-Lazio la più grande sofferenza della carriera”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fesclusive%2Fesclusiva-balzaretti-roma-lazio-la-piu-grande-sofferenza-della-carriera-294317%2F&amp;linkname=Esclusiva-Balzaretti%3A%20%E2%80%9CRoma-Lazio%20la%20pi%C3%B9%20grande%20sofferenza%20della%20carriera%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fesclusive%2Fesclusiva-balzaretti-roma-lazio-la-piu-grande-sofferenza-della-carriera-294317%2F&amp;linkname=Esclusiva-Balzaretti%3A%20%E2%80%9CRoma-Lazio%20la%20pi%C3%B9%20grande%20sofferenza%20della%20carriera%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fesclusive%2Fesclusiva-balzaretti-roma-lazio-la-piu-grande-sofferenza-della-carriera-294317%2F&amp;linkname=Esclusiva-Balzaretti%3A%20%E2%80%9CRoma-Lazio%20la%20pi%C3%B9%20grande%20sofferenza%20della%20carriera%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fesclusive%2Fesclusiva-balzaretti-roma-lazio-la-piu-grande-sofferenza-della-carriera-294317%2F&amp;linkname=Esclusiva-Balzaretti%3A%20%E2%80%9CRoma-Lazio%20la%20pi%C3%B9%20grande%20sofferenza%20della%20carriera%E2%80%9D" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fesclusive%2Fesclusiva-balzaretti-roma-lazio-la-piu-grande-sofferenza-della-carriera-294317%2F&amp;linkname=Esclusiva-Balzaretti%3A%20%E2%80%9CRoma-Lazio%20la%20pi%C3%B9%20grande%20sofferenza%20della%20carriera%E2%80%9D" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fesclusive%2Fesclusiva-balzaretti-roma-lazio-la-piu-grande-sofferenza-della-carriera-294317%2F&amp;linkname=Esclusiva-Balzaretti%3A%20%E2%80%9CRoma-Lazio%20la%20pi%C3%B9%20grande%20sofferenza%20della%20carriera%E2%80%9D" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fesclusive%2Fesclusiva-balzaretti-roma-lazio-la-piu-grande-sofferenza-della-carriera-294317%2F&amp;linkname=Esclusiva-Balzaretti%3A%20%E2%80%9CRoma-Lazio%20la%20pi%C3%B9%20grande%20sofferenza%20della%20carriera%E2%80%9D" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_outlook_com" href="https://www.addtoany.com/add_to/outlook_com?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fesclusive%2Fesclusiva-balzaretti-roma-lazio-la-piu-grande-sofferenza-della-carriera-294317%2F&amp;linkname=Esclusiva-Balzaretti%3A%20%E2%80%9CRoma-Lazio%20la%20pi%C3%B9%20grande%20sofferenza%20della%20carriera%E2%80%9D" title="Outlook.com" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://www.soccermagazine.it/esclusive/esclusiva-balzaretti-roma-lazio-la-piu-grande-sofferenza-della-carriera-294317/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="http://www.soccermagazine.it/esclusive/esclusiva-balzaretti-roma-lazio-la-piu-grande-sofferenza-della-carriera-294317/" data-text="Esclusiva-Balzaretti: “Roma-Lazio la più grande sofferenza della carriera”"></a></div></div>
<!-- Easy Plugin for AdSense V8.67 -->
<!-- [leadin: 0 urCount: 0 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadin" style="text-align:center;margin:12px;"><script async src="http://www.soccermagazine.it/wp-content/plugins/smart-cookie-kit/res/empty.js" data-blocked="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google Adsense" data-sck_index="2" class="BlockedBySmartCookieKit"></script>
<!-- Inizio post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3779958422645494"
     data-ad-slot="9168296908"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.67 -->
<p>A cavallo tra i fasti del 2006 e la ricostruzione della Nazionale italiana affondata in Sudafrica, sono stati diversi i calciatori che si sono distinti nella speranza di ripercorrere le orme dei giganti azzurri: <strong>Federico Balzaretti</strong> è indubbiamente uno di questi. Il terzino mancino, tra i protagonisti dell&#8217;Europeo del 2012, ha appeso gli scarpini al chiodo già da un po&#8217; di tempo, ma è sempre rimasto nel mondo del calcio. Balzaretti ha rilasciato <strong>un&#8217;intervista in esclusiva a Soccermagazine</strong> parlando della sua carriera e non solo, toccando alcuni argomenti d&#8217;attualità.</p>
<p><strong> </strong></p>
<figure id="attachment_294318" aria-describedby="caption-attachment-294318" style="width: 244px" class="wp-caption alignleft"><a href="http://www.soccermagazine.it/esclusive/esclusiva-balzaretti-roma-lazio-la-piu-grande-sofferenza-della-carriera-294317/attachment/balzaretti-di-%d0%b8%d0%bb%d1%8c%d1%8f-%d1%85%d0%be%d1%85%d0%bb%d0%be%d0%b2-football-ua-wikipedia/" rel="attachment wp-att-294318"><img class="wp-image-294318" src="http://www.soccermagazine.it/wp-content/uploads/2020/03/Balzaretti-di-Илья-Хохлов-Football.ua-Wikipedia-310x210.jpg" alt="Balzaretti di Илья Хохлов, Football.ua - Wikipedia" width="244" height="165" srcset="http://www.soccermagazine.it/wp-content/uploads/2020/03/Balzaretti-di-Илья-Хохлов-Football.ua-Wikipedia-310x210.jpg 310w, http://www.soccermagazine.it/wp-content/uploads/2020/03/Balzaretti-di-Илья-Хохлов-Football.ua-Wikipedia-768x520.jpg 768w, http://www.soccermagazine.it/wp-content/uploads/2020/03/Balzaretti-di-Илья-Хохлов-Football.ua-Wikipedia-806x546.jpg 806w, http://www.soccermagazine.it/wp-content/uploads/2020/03/Balzaretti-di-Илья-Хохлов-Football.ua-Wikipedia.jpg 1289w" sizes="(max-width: 244px) 100vw, 244px" /></a><figcaption id="caption-attachment-294318" class="wp-caption-text">Balzaretti &#8211; Fonte immagine: Илья Хохлов, Football.ua &#8211; Wikipedia</figcaption></figure>
<p><strong>Ormai sono passati 5 anni dalla tua ultima stagione in campo. Che effetto ti fa vedere il calcio italiano e la Nazionale da fuori, adesso?</strong></p>
<p>Mah, lo stesso effetto, nel senso che ho una passione per il calcio smisurata che è la cosa che mi contraddistingue, secondo me. Qualsiasi sia il ruolo: sia in campo, o in una direzione sportiva come è stato nella Roma o adesso da commentatore televisivo, provo la stessa passione, lo stesso amore per questo sport, la stessa energia e voglia, lo stesso piacere di vedere partite e stare in campo. Mi piace, mi piace molto. È un mondo che dal mio punto di vista non perde mai di fascino.</p>
<p>&nbsp;</p>
<p><strong>Di fatto la tua esplosione da calciatore è avvenuta tra gli anni di Juventus e Palermo. Quand’è che effettivamente hai capito che avresti potuto dire la tua sui grandi palcoscenici?</strong></p>
<p>Non c’è stato un momento in particolare. È stata una cosa che è andata avanti giorno per giorno. La consapevolezza più grande di poter giocare a livelli importanti ce l’ho avuta con la Juventus, quello sì. Perché riuscire a fare tante presenze in una squadra di campioni, affacciarsi alla Champions League e allenarsi tutti i giorni con campioni di straordinario livello ti fa obiettivamente alzare il livello tuo. Ti fa capire di essere a livelli importanti, però una volta che poi ci arrivi li devi mantenere.</p>
<p>Anche il fatto di aver raggiunto poi la Nazionale a 29 anni è una cosa che mi fa assolutamente piacere. Perché vuol dire che ho fatto tanta gavetta, che per arrivare al livello massimo che un calciatore italiano possa raggiungere, tutte le tappe che ho fatto erano parte di me. Dalla Serie C fino ad arrivare alla Nazionale maggiore, col tempo. Effettivamente rispecchia il mio modo di vivere, di pensare il calcio e di lottare e di migliorarsi giorno per giorno. Il fatto di essere arrivato tardi per me è motivo di soddisfazione doppia.</p>
<p><strong>Durante l’esperienza a Palermo in molti indicavano Balzaretti come l’erede di Grosso e Zambrotta in Nazionale, ma la prima chiamata è arrivata a fine 2010. Non ci sono mai stati segnali per i Mondiali in Sudafrica con Lippi?</strong></p>
<p>No, non ci sono mai stati. Non sono mai stato chiamato, per cui non c’era il sentore. C’era forse una possibilità in uno stage. Ho avuto pochissimi infortuni, a parte quello grande a fine carriera, ma di muscolari pochi e uno è stato proprio prima di questa eventuale convocazione di cui io non sapevo. C’era una voce, ma non c&#8217;è stato mai nulla. È vero che nel 2009 e nel 2010 andavo particolarmente bene, però non c’era mai stato nulla e non pensavo in quel momento di andare a fare il Mondiale. Non c’era stata nessuna chiamata nei due anni precedenti di qualificazione. Giustamente l’allenatore della Nazionale tende, come normale che sia, a scegliere il gruppo che ha partecipato alle qualificazioni o che conosce meglio.</p>
<p><strong>A proposito di Nazionale, le presenze sono 16: provando a indovinare, possiamo dire che la tua migliore partita sia stata la semifinale contro la Germania, giocata peraltro fuori ruolo?</strong></p>
<p>È anche quella che effettivamente ricordo con maggiore piacere, concordo. È stata una partita veramente di altissimo livello. Poter giocare in entrambe le fasce è stata una delle doti più importanti della mia carriera e per un mancino è una cosa ancora più rara e difficile. Ci sono dei destri che giocano a sinistra, ma i mancini che giocano a destra sono pochi. Un po’ tutta la mia carriera è stata contraddistinta da questo.</p>
<p>Molti chiaramente non lo ricordano perché è difficile da ricordare, ma ho iniziato anche in Primavera a giocare tanto a destra. Col Varese, col Toro perché c’era Castellini a sinistra… la mia prima partita in Serie A a San Siro contro l’Inter l’ho giocata a destra, la seconda partita contro la Lazio in cui ho vinto quello che all’epoca era il premio “Tele +” di miglior giocatore l’ho giocata a destra. La semifinale dell’Europeo l’ho giocata a destra e mi è andata molto bene ed effettivamente è una delle partite della mia carriera che ricordo con maggior affetto.</p>
<p><strong>Per la duttilità ti rivedi un po&#8217; in Spinazzola, oggi?</strong></p>
<p>Spinazzola lo rivedo molto in Zambrotta più che in me, è un destro che gioca a sinistra. Di mancini che giocano a destra forse non ce n’è nessuno. Io ho avuto la fortuna nel settore giovanile di avere un allenatore che mi faceva giocare da quel lato, che quando vincevamo 5-0 o 6-0 ci cambiava di fascia. Per cui il mio uso del piede destro era buono, non eccellevo nel sinistro ma calciavo bene anche col piede “sbagliato”. Questo mi ha aiutato. Spinazzola lo rivedo molto più nel modo di giocare, nello stile, nella corsa e nelle caratteristiche di Zambrotta.</p>

<!-- Easy Plugin for AdSense V8.67 -->
<!-- [midtext: 1 urCount: 1 urMax: 0] -->
<div class="ezAdsense adsense adsense-midtext" style="text-align:center;margin:12px;"><script async src="http://www.soccermagazine.it/wp-content/plugins/smart-cookie-kit/res/empty.js" data-blocked="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google Adsense" data-sck_index="2" class="BlockedBySmartCookieKit"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3779958422645494"
     data-ad-slot="8318249660"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.67 -->
<p><strong>Qualche tempo fa <a href="http://www.soccermagazine.it/esclusive/esclusiva-diamanti-juve-napoli-rimpianto-284780/">abbiamo chiesto ad Alessandro Diamanti della finale persa ad Euro 2012</a> e lui a distanza di anni l’ha presa con filosofia. A te, invece, capita ancora di ripensare a quell’occasione mancata contro la Spagna?</strong></p>
<p>Sì, certo, ci ripenso eccome. Siamo arrivati forse un po’ scarichi a livello di energie fisiche, non mentali. La partita ai supplementari contro l’Inghilterra, l’ultima del girone con l’Irlanda perché eravamo dentro o fuori e poi quella con la Germania ci hanno portato via tante energie sia mentali sia fisiche, ma soprattutto fisiche, perché a livello mentale a una finale dell’Europeo sei pronto, sei carico, sei voglioso. A livello tattico non l’avevamo preparata come la prima, perché abbiamo preferito giocarcela &#8220;a viso aperto&#8221; con tutte quelle che sono state le caratteristiche che ci avevano portato fino a lì, sia nelle qualificazioni, sia nell’ultima del girone con l’Irlanda, contro l’Inghilterra e contro la Germania, quindi con un rombo e giocando molto offensivi. Quando arrivi con la Spagna sempre un filo dopo, ti mettono in mezzo e non c’è stata realmente partita.</p>
<p>Questo è stato il rammarico più grande, anche se su un 4-0 c’è poco da dire perché sono stati superiori in campo, l’hanno dimostrato e c’è poco da recriminare. Però è chiaro che col senno di poi è una partita che mi piacerebbe rigiocare, in un altro modo, ma che mi piacerebbe rigiocare.</p>
<p><strong>Secondo te qual è la squadra più accreditata a spezzare il ciclo della Juventus? Credi anche nella Lazio che ha avuto questo exploit o nel Napoli che comunque è stato molto continuo in questi anni?</strong></p>
<p>Io penso che se andiamo a vedere negli anni, per quello che è anche il progetto futuro e per continuità l’Inter e forse il Napoli sono le due squadre che possono stare più vicine alla Juve anche in futuro. Per il Napoli secondo me questa è stata un’annata sfortunata, ma il valore della rosa è alto e Gattuso adesso sta facendo molto bene. Non avevo dubbi sul valore della rosa e sono contento che stia facendo così bene. L’Inter per investimenti fatti, proprietà nuova e potenziale, anche a livello di salari, nel tempo secondo me si avvicinerà sempre di più alla Juventus. È chiaro che possono permettersi giocatori di livello molto alto e potranno permetterseli anche in futuro.</p>
<p>E poi ci sono squadre come Lazio e Roma che negli ultimi anni stanno facendo comunque molto bene. Quest’anno la Lazio sta avendo un exploit straordinario non a caso, perché è una squadra che lavora con lo stesso direttore sportivo e lo stesso allenatore da tempo. Sono la fotografia di quanto sia importante avere continuità. Loro in questo momento stanno simboleggiando veramente questo, insieme all’Atalanta. Stanno raccogliendo i frutti del lavoro di tanti anni. La Roma ha raggiunto il secondo e il terzo posto per tanti anni. È stata negli anni di Conte la squadra più vicina alla Juventus, ha fatto una semifinale di Champions League. Sono sempre tutte squadre importanti. Credo che come possibilità anche future, però, l’Inter sia in questo momento la squadra con più grande potenziale, anche a livello economico, per competere con la Juventus se guardiamo da qua ai prossimi 5 anni.</p>
<p>Il Milan che è un’altra squadra che ha un grande potenziale economico sembrerebbe in questo momento un pochettino indietro. Per la Roma vediamo adesso cosa succede con il nuovo presidente, perché ci sono tutte le premesse affinché anche loro possano avvicinarsi alla Juventus. In ogni caso, Lazio e Atalanta sono due squadre straordinarie che stanno vivendo un periodo fantastico e nel calcio non è così facile avere questa immagine di continuità. Perché spesso si tendono a bruciare allenatori, giocatori e dirigenti, quando invece la continuità premia sempre.</p>
<p><strong>Hai un rimpianto? C’è una scelta che Federico Balzaretti non rifarebbe?</strong></p>
<p>No, direi di no. Scelte no, perché tutte le scelte ti portano poi ad essere la persona che uno è. No, assolutamente no. Anche le scelte più difficili e controverse che abbia potuto fare nella mia carriera sono sempre state ponderate e sono state frutto del mio carattere. Della mia voglia di mettermi in discussione e di fare scelte comunque difficili, a volte azzardate. Della voglia di mettersi in difficoltà apposta perché soltanto così si può crescere e veramente migliorare. Sono molto contento di tante scelte. Non ce n’è nessuna in particolare che non rifarei, assolutamente. Sono contentissimo della scelta di essere andato a Palermo che è stata molto importante nella mia carriera, poi anche quella di Roma perché in quell’estate c’erano tante squadre in cui potevo andare e sono stato assolutamente felice e orgoglioso di aver scelto Roma e la Roma, alla quale sono sempre molto, molto legato.</p>
<p><strong>Per concludere: volendo fare una fotografia alla carriera di Balzaretti, quale sarebbe l’attimo da cogliere al di là del goal al derby di Roma che è già impresso nella tua storia?</strong></p>
<p>Una cosa che mi sarebbe piaciuta tanto sarebbe stata quella di vincere la Coppa Italia con il Palermo o di arrivare in Champions League. In due anni siamo arrivati a una finale persa e a un passo dalla Sampdoria per la Champions League. Da cogliere sarebbe stato magari il suggello finale, il poter vincere una di quelle due partite.</p>
<p>A una ci siamo andati molto vicino pareggiandola alla penultima giornata con la Sampdoria, dove avevo avuto un’occasione incredibile alla fine, che poteva valere il sorpasso. L’altra era la finale di Coppa Italia contro un’Inter che era chiaramente più forte e più abituata di noi in determinate situazioni, ma avevamo fatto una partita forse superiore dal punto di vista della prestazione e delle occasioni rispetto a loro. Regalare a Palermo, una città che nella propria storia ha vinto poco o nulla, una coppa così importante sarebbe stato ancora più bello. In ogni caso, tra le partite che avrei voluto rigiocare c’è di sicuro la finale di Coppa Italia Roma-Lazio, che è stata la sofferenza sportiva più grande della mia carriera.</p>
<p><em>Si ringrazia Federico Balzaretti per la cortese disponibilità.</em></p>
<p><strong>I TESTI E I CONTENUTI PRESENTI SU SOCCERMAGAZINE.IT POSSONO ESSERE RIPORTATI SU ALTRI SITI SOLO PREVIA CITAZIONE DELLA FONTE. OGNI VIOLAZIONE VERRÀ PUNITA.</strong></p>
<p>Per rimanere aggiornati sulle nostre altre esclusive, vi consigliamo di seguire <a href="http://www.facebook.com/pages/SoccerMagazine/107953192607988">la pagina fan di Soccermagazine su Facebook</a>.</p>

<!-- Easy Plugin for AdSense V8.67 -->
<!-- [leadout: 2 urCount: 2 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadout" style="text-align:center;margin:12px;"><script async src="http://www.soccermagazine.it/wp-content/plugins/smart-cookie-kit/res/empty.js" data-blocked="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google Adsense" data-sck_index="2" class="BlockedBySmartCookieKit"></script>
<!-- Fine post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3779958422645494"
     data-ad-slot="1390288353"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script async src="http://www.soccermagazine.it/wp-content/plugins/smart-cookie-kit/res/empty.js" data-blocked="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google Adsense" data-sck_index="2" class="BlockedBySmartCookieKit"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3779958422645494"
     data-ad-slot="3017111084"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.67 -->
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_40 addtoany_list" data-a2a-url="http://www.soccermagazine.it/esclusive/esclusiva-balzaretti-roma-lazio-la-piu-grande-sofferenza-della-carriera-294317/" data-a2a-title="Esclusiva-Balzaretti: “Roma-Lazio la più grande sofferenza della carriera”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fesclusive%2Fesclusiva-balzaretti-roma-lazio-la-piu-grande-sofferenza-della-carriera-294317%2F&amp;linkname=Esclusiva-Balzaretti%3A%20%E2%80%9CRoma-Lazio%20la%20pi%C3%B9%20grande%20sofferenza%20della%20carriera%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fesclusive%2Fesclusiva-balzaretti-roma-lazio-la-piu-grande-sofferenza-della-carriera-294317%2F&amp;linkname=Esclusiva-Balzaretti%3A%20%E2%80%9CRoma-Lazio%20la%20pi%C3%B9%20grande%20sofferenza%20della%20carriera%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fesclusive%2Fesclusiva-balzaretti-roma-lazio-la-piu-grande-sofferenza-della-carriera-294317%2F&amp;linkname=Esclusiva-Balzaretti%3A%20%E2%80%9CRoma-Lazio%20la%20pi%C3%B9%20grande%20sofferenza%20della%20carriera%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fesclusive%2Fesclusiva-balzaretti-roma-lazio-la-piu-grande-sofferenza-della-carriera-294317%2F&amp;linkname=Esclusiva-Balzaretti%3A%20%E2%80%9CRoma-Lazio%20la%20pi%C3%B9%20grande%20sofferenza%20della%20carriera%E2%80%9D" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fesclusive%2Fesclusiva-balzaretti-roma-lazio-la-piu-grande-sofferenza-della-carriera-294317%2F&amp;linkname=Esclusiva-Balzaretti%3A%20%E2%80%9CRoma-Lazio%20la%20pi%C3%B9%20grande%20sofferenza%20della%20carriera%E2%80%9D" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fesclusive%2Fesclusiva-balzaretti-roma-lazio-la-piu-grande-sofferenza-della-carriera-294317%2F&amp;linkname=Esclusiva-Balzaretti%3A%20%E2%80%9CRoma-Lazio%20la%20pi%C3%B9%20grande%20sofferenza%20della%20carriera%E2%80%9D" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fesclusive%2Fesclusiva-balzaretti-roma-lazio-la-piu-grande-sofferenza-della-carriera-294317%2F&amp;linkname=Esclusiva-Balzaretti%3A%20%E2%80%9CRoma-Lazio%20la%20pi%C3%B9%20grande%20sofferenza%20della%20carriera%E2%80%9D" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_outlook_com" href="https://www.addtoany.com/add_to/outlook_com?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fesclusive%2Fesclusiva-balzaretti-roma-lazio-la-piu-grande-sofferenza-della-carriera-294317%2F&amp;linkname=Esclusiva-Balzaretti%3A%20%E2%80%9CRoma-Lazio%20la%20pi%C3%B9%20grande%20sofferenza%20della%20carriera%E2%80%9D" title="Outlook.com" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://www.soccermagazine.it/esclusive/esclusiva-balzaretti-roma-lazio-la-piu-grande-sofferenza-della-carriera-294317/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="http://www.soccermagazine.it/esclusive/esclusiva-balzaretti-roma-lazio-la-piu-grande-sofferenza-della-carriera-294317/" data-text="Esclusiva-Balzaretti: “Roma-Lazio la più grande sofferenza della carriera”"></a></div></div>
   	</div>

   </div>

	


</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.soccermagazine.it/serie-a/soccermagazine-emanuele-celeste-a-roma-talk-radio-lazio-avvantaggiata-294323/" rel="prev"><span class="meta-nav">&larr;</span> Soccermagazine, Emanuele Celeste a Roma Talk Radio: “Lazio avvantaggiata”</a></li>
			<li class="next"><a href="http://www.soccermagazine.it/ultime-news/milan-genoa-1-2-pagelle-rossonere-294339/" rel="next">Milan-Genoa 1-2, le pagelle rossonere: tracollo a porte chiuse <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="search-3" class="widget widget_search clearfix"><h3 class="widget-title"><span>Cerca nel sito</span></h3><form action="http://www.soccermagazine.it/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Cerca" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="text-37" class="widget widget_text clearfix">			<div class="textwidget"><p><script async src="http://www.soccermagazine.it/wp-content/plugins/smart-cookie-kit/res/empty.js" data-blocked="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google Adsense" data-sck_index="2" class="BlockedBySmartCookieKit"></script><br />
<!-- banner soccermagazine --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9893121075086876"
     data-ad-slot="6441372746"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside id="text-18" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.tabser.com/?sd_product=correva-lanno-storie-di-calcio-uomini-e-altro-ancora"><img src="http://www.soccermagazine.it/wp-content/uploads/2017/04/CORREVA_TER.jpg"></a></div>
		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-29" class="widget widget_text clearfix">			<div class="textwidget"><p><img src="http://www.soccermagazine.it/wp-content/uploads/2016/09/Logo-di-Soccermagazine-Render-con-sfondo-trasparente.png" />Soccermagazine &#8211; Testata giornalistica sportiva<br />
Iscritta al Registro della Stampa del Tribunale di Roma<br />
Autorizzazione n. 144/2018 del 9 agosto</p>
</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="nav_menu-3" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Sezioni</span></h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-277601" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-277601"><a href="http://www.soccermagazine.it/cat/serie-a/">Serie A</a></li>
<li id="menu-item-277606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277606"><a href="http://www.soccermagazine.it/cat/serie-b/">Serie B</a></li>
<li id="menu-item-277603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277603"><a href="http://www.soccermagazine.it/cat/campionati-esteri/">Campionati Esteri</a></li>
<li id="menu-item-277607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277607"><a href="http://www.soccermagazine.it/cat/champions-league/">Champions League</a></li>
<li id="menu-item-277608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277608"><a href="http://www.soccermagazine.it/cat/europa-league/">Europa League</a></li>
<li id="menu-item-277602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277602"><a href="http://www.soccermagazine.it/cat/calciomercato/">Calciomercato</a></li>
<li id="menu-item-277605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277605"><a href="http://www.soccermagazine.it/cat/pronostici-scommesse/">Pronostici e Scommesse</a></li>
<li id="menu-item-277604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277604"><a href="http://www.soccermagazine.it/cat/notizie-fantacalcio/">Fantacalcio</a></li>
</ul></div></aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="nav_menu-6" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Link utili</span></h3><div class="menu-link-utili-container"><ul id="menu-link-utili" class="menu"><li id="menu-item-277587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277587"><a href="http://www.soccermagazine.it/chi-siamo-contatti/">Contatti</a></li>
<li id="menu-item-280521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-280521"><a href="http://www.soccermagazine.it/condizioni-duso-privacy/">Condizioni d&#8217;uso e privacy</a></li>
<li id="menu-item-277589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277589"><a href="http://www.soccermagazine.it/disclaimer/">Disclaimer</a></li>
<li id="menu-item-277590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277590"><a href="http://www.soccermagazine.it/tutte-categorie/">Tutte le categorie</a></li>
<li id="menu-item-277591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277591"><a href="https://www.facebook.com/SoccerMagazine.it">Facebook</a></li>
<li id="menu-item-277592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277592"><a href="https://twitter.com/soccmagazine">Twitter</a></li>
</ul></div></aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="meta-3" class="widget widget_meta clearfix"><h3 class="widget-title"><span>Redazione</span></h3>			<ul>
						<li><a rel="nofollow" href="http://www.soccermagazine.it/wp-login.php">Accedi</a></li>
			<li><a href="http://www.soccermagazine.it/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="http://www.soccermagazine.it/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica-">WordPress.org</a></li>			</ul>
			</aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://it-it.facebook.com/SoccerMagazine.it" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/soccmagazine" target="_blank"><i class="fa fa-twitter"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="http://www.soccermagazine.it/" title="Soccer Magazine" ><span>Soccer Magazine</span></a>. Tutti i diritti riservati.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<script type='text/javascript'>
/* <![CDATA[ */
var NMOD_SCK_Options = {"acceptedCookieName":"CookiePreferences-www.soccermagazine.it","acceptedCookieName_v1":"nmod_sck_policy_accepted-www.soccermagazine.it","acceptedCookieLife":"365","runCookieKit":"1","debugMode":"0","remoteEndpoint":"http:\/\/www.soccermagazine.it\/wp-admin\/admin-ajax.php","saveLogToServer":"1","managePlaceholders":"0","reloadPageWhenUserDisablesCookies":"0","acceptPolicyOnScroll":"0","searchTags":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/plugins/smart-cookie-kit/js/sck.min_2018102601.js'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/themes/colormag/js/navigation.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<style type="text/css">.BlockedBySmartCookieKit{display:none !important;}#SCK .SCK_Banner{display:none;}#SCK .SCK_Banner.visible{display:block;}.BlockedForCookiePreferences{background-color:#f6f6f6;border:1px solid #c9cccb;margin:1em;padding:2em;color:black;}#SCK .SCK_BannerContainer{background-color:#fff;position:fixed;padding:2em;bottom:1em;height:auto;width:94%;overflow:hidden;left:3%;z-index:99999999;box-shadow:0 0 10px #000}#SCK #SCK_BannerText{color:#000;display:block;line-height:1.5em;}#SCK #SCK_BannerActions{display:block;line-height:1.2em;margin-top:2em;position:relative;}#SCK #SCK_BannerActionsContainer{display:block;text-align:right;float:right;}#SCK .SCK_Accept{cursor:pointer;padding:10px 40px;height:auto;width:auto;line-height:initial;border:none;border-radius:0;background-color:#1dae1c;background-image:none;color:#fff;text-shadow:none;text-transform:uppercase;font-weight:bold;transition:.2s;margin-bottom:0;float:right;}#SCK .SCK_Accept:hover{background-color:#23da22;text-shadow:0 0 1px #000}#SCK .SCK_Close{float:right;padding:10px 0;margin-right:30px;}@media(min-width:768px){#SCK #SCK_BannerText{float:left;width:75%;}#SCK #SCK_BannerActions{position:absolute;bottom:2em;right:2em;}#SCK .SCK_Accept{float:none;margin-bottom:15px;display:block;}#SCK .SCK_Close{float:none;padding:0;margin-right:0;}}@media(min-width:1000px){#SCK .SCK_BannerContainer{width:1000px;left:50%;margin-left:-500px;}}</style><div id="SCK"><div class="SCK_Banner" id="SCK_MaximizedBanner"><div class="SCK_BannerContainer"><div id="SCK_BannerText"><p>Su questo sito utilizziamo strumenti nostri o di terze parti che memorizzano piccoli file (<i>cookie</i>) sul tuo dispositivo. I cookie sono normalmente usati per permettere al sito di funzionare correttamente (<i>cookie tecnici</i>), per generare statistiche di uso/navigazione (<i>cookie statistici</i>) e per pubblicizzare opportunamente i nostri servizi/prodotti (<i>cookie di profilazione</i>). Possiamo usare direttamente i cookie tecnici, ma <u>hai il diritto di scegliere se abilitare o meno i cookie statistici e di profilazione</u>. <b>Abilitando questi cookie, ci aiuti ad offrirti una esperienza migliore con noi</b>. <a href="http://www.soccermagazine.it/cookie-policy/" target="_blank" rel="">Cookie policy</a></p>
</div><div id="SCK_BannerActions"><div id="SCK_BannerActionsContainer"><button class="SCK_Accept" data-textaccept="Abilita" data-textaccepted="Tieni abilitati"></button><a class="SCK_Close" href="#" data-textdisable="Disabilita i cookie" data-textdisabled="Tieni disabilitati"></a></div></div></div></div></div><script>;NMOD_SCK_Options.checkCompatibility=[{"ref":"AddToAny plugin","unlock":"profiling","index":1},{"ref":"Google Adsense","unlock":"profiling","index":2},{"ref":"Google Analytics","unlock":"statistics","index":3}];NMOD_SCK_Options.searchTags=[];NMOD_SCK_Helper.init();</script>


</body>
</html>