<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://www.soccermagazine.it/xmlrpc.php"/>
	<title>Juventus-Cagliari 2-0, le pagelle dei bianconeri: doppio CR7</title>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La Juventus travolge il Cagliari grazie ad una doppietta del solito Cristiano Ronaldo"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.soccermagazine.it/serie-a/juventus-cagliari-2-0-le-pagelle-dei-bianconeri-doppio-cr7-295070/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Juventus-Cagliari 2-0, le pagelle dei bianconeri: doppio CR7" />
<meta property="og:description" content="La Juventus travolge il Cagliari grazie ad una doppietta del solito Cristiano Ronaldo" />
<meta property="og:url" content="http://www.soccermagazine.it/serie-a/juventus-cagliari-2-0-le-pagelle-dei-bianconeri-doppio-cr7-295070/" />
<meta property="og:site_name" content="Soccer Magazine" />
<meta property="article:author" content="https://www.facebook.com/alessandro.davani" />
<meta property="article:tag" content="De Ligt" />
<meta property="article:tag" content="Juventus" />
<meta property="article:tag" content="Morata" />
<meta property="article:tag" content="pagelle" />
<meta property="article:tag" content="Ronaldo" />
<meta property="article:tag" content="Serie A" />
<meta property="article:section" content="Serie A" />
<meta property="article:published_time" content="2020-11-21T21:52:33+00:00" />
<meta property="og:image" content="http://www.soccermagazine.it/wp-content/uploads/2020/02/7df3dcb6-ceba-40e3-b252-7345c444777b.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La Juventus travolge il Cagliari grazie ad una doppietta del solito Cristiano Ronaldo" />
<meta name="twitter:title" content="Juventus-Cagliari 2-0, le pagelle dei bianconeri: doppio CR7" />
<meta name="twitter:image" content="http://www.soccermagazine.it/wp-content/uploads/2020/02/7df3dcb6-ceba-40e3-b252-7345c444777b.jpg" />
<meta name="twitter:creator" content="@AlexDavani" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.soccermagazine.it/#website","url":"http://www.soccermagazine.it/","name":"Soccer Magazine","inLanguage":"it-IT","description":"Consigli fantacalcio e news calciomercato","potentialAction":[{"@type":"SearchAction","target":"http://www.soccermagazine.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"http://www.soccermagazine.it/serie-a/juventus-cagliari-2-0-le-pagelle-dei-bianconeri-doppio-cr7-295070/#primaryimage","inLanguage":"it-IT","url":"http://www.soccermagazine.it/wp-content/uploads/2020/02/7df3dcb6-ceba-40e3-b252-7345c444777b.jpg","width":1200,"height":1600},{"@type":"WebPage","@id":"http://www.soccermagazine.it/serie-a/juventus-cagliari-2-0-le-pagelle-dei-bianconeri-doppio-cr7-295070/#webpage","url":"http://www.soccermagazine.it/serie-a/juventus-cagliari-2-0-le-pagelle-dei-bianconeri-doppio-cr7-295070/","name":"Juventus-Cagliari 2-0, le pagelle dei bianconeri: doppio CR7","isPartOf":{"@id":"http://www.soccermagazine.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"http://www.soccermagazine.it/serie-a/juventus-cagliari-2-0-le-pagelle-dei-bianconeri-doppio-cr7-295070/#primaryimage"},"datePublished":"2020-11-21T21:52:33+00:00","dateModified":"2020-11-21T21:52:33+00:00","author":{"@id":"http://www.soccermagazine.it/#/schema/person/8816daf15e58173ece634a2b5a2c82bf"},"description":"La Juventus travolge il Cagliari grazie ad una doppietta del solito Cristiano Ronaldo","potentialAction":[{"@type":"ReadAction","target":["http://www.soccermagazine.it/serie-a/juventus-cagliari-2-0-le-pagelle-dei-bianconeri-doppio-cr7-295070/"]}]},{"@type":["Person"],"@id":"http://www.soccermagazine.it/#/schema/person/8816daf15e58173ece634a2b5a2c82bf","name":"Alessandro Davani","image":{"@type":"ImageObject","@id":"http://www.soccermagazine.it/#authorlogo","inLanguage":"it-IT","url":"http://1.gravatar.com/avatar/424252cda575b7d6ffec5b425abc61f8?s=96&d=mm&r=g","caption":"Alessandro Davani"},"description":"Giovane giornalista alle prime armi. Amo cucinare, ascoltare musica ed il calcio. Seguo anche il Motomondiale, la F1, i Lakers (e l'NBA in generale) ed il rugby.","sameAs":["https://www.facebook.com/alessandro.davani","http://instagram.com/aledavani","https://twitter.com/https://twitter.com/AlexDavani","https://www.youtube.com/channel/UCc4tNWUuYAoCVAoG5uA5nUA"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Soccer Magazine &raquo; Feed" href="http://www.soccermagazine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Soccer Magazine &raquo; Feed dei commenti" href="http://www.soccermagazine.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Soccer Magazine &raquo; Juventus-Cagliari 2-0, le pagelle dei bianconeri: doppio CR7 Feed dei commenti" href="http://www.soccermagazine.it/serie-a/juventus-cagliari-2-0-le-pagelle-dei-bianconeri-doppio-cr7-295070/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.soccermagazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.soccermagazine.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.soccermagazine.it/wp-content/themes/colormag/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.soccermagazine.it/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.soccermagazine.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='http://www.soccermagazine.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/themes/colormag/js/colormag-custom.js?ver=5.4'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.soccermagazine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.soccermagazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.soccermagazine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='http://www.soccermagazine.it/?p=295070' />
<link rel="alternate" type="application/json+oembed" href="http://www.soccermagazine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.soccermagazine.it%2Fserie-a%2Fjuventus-cagliari-2-0-le-pagelle-dei-bianconeri-doppio-cr7-295070%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.soccermagazine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.soccermagazine.it%2Fserie-a%2Fjuventus-cagliari-2-0-le-pagelle-dei-bianconeri-doppio-cr7-295070%2F&#038;format=xml" />

<script data-cfasync="false" type="text/blocked" data-sck_type="1" data-sck_unlock="profiling" data-sck_ref="AddToAny plugin" data-sck_index="1" class="BlockedBySmartCookieKit">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #55f400; background-image: url("http://www.soccermagazine.it/wp-content/uploads/2017/04/LONG.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<!-- Soccer Magazine Internal Styles -->		<style type="text/css">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</style>
		
<script async src="http://www.soccermagazine.it/wp-content/plugins/smart-cookie-kit/res/empty.js" data-blocked="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google Adsense" data-sck_index="2" class="BlockedBySmartCookieKit"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3779958422645494",
    enable_page_level_ads: true
  });
</script>
	
	<script type="text/blocked" data-sck_type="1" data-sck_unlock="statistics" data-sck_ref="Google Analytics" data-sck_index="3" class="BlockedBySmartCookieKit">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51791291-1', 'auto');
  ga('send', 'pageview');

</script>
	
</head>

<body class="post-template-default single single-post postid-295070 single-format-standard custom-background wp-custom-logo  wide">

	<script type="text/javascript" src='//advdl.ammadv.it/js/amm_show_ads_all_ext.js'>
</script>
<script type="text/javascript"  src='//advdl.ammadv.it/AllCodeJsonp.dy?idsito=12987'>
</script>
	

<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
							<div class="breaking-news">
			<strong class="breaking-news-latest">Ultimo:</strong>
			<ul class="newsticker">
									<li>
						<a href="http://www.soccermagazine.it/ultime-news/napoli-milan-1-3-le-pagelle-rossonere-ibra-segna-e-gigio-para-295074/" title="Napoli-Milan 1-3, le pagelle rossonere: Ibra segna e Gigio para">Napoli-Milan 1-3, le pagelle rossonere: Ibra segna e Gigio para</a>
					</li>
									<li>
						<a href="http://www.soccermagazine.it/napoli/napoli-milan-1-3-le-pagelle-degli-azzurri-mertens-segna-ma-il-suo-goal-non-basta-ad-evitare-la-sconfitta-295075/" title="Napoli-Milan 1-3, le pagelle degli azzurri: Mertens segna, ma il suo goal non basta ad evitare la sconfitta">Napoli-Milan 1-3, le pagelle degli azzurri: Mertens segna, ma il suo goal non basta ad evitare la sconfitta</a>
					</li>
									<li>
						<a href="http://www.soccermagazine.it/parma/roma-parma-3-0-pagelle-giallorosse-mkhitaryan-mayoral-migliori-295072/" title="Roma-Parma 3-0, pagelle giallorosse: Mkhitaryan e Mayoral i migliori">Roma-Parma 3-0, pagelle giallorosse: Mkhitaryan e Mayoral i migliori</a>
					</li>
									<li>
						<a href="http://www.soccermagazine.it/serie-a/juventus-cagliari-2-0-le-pagelle-dei-bianconeri-doppio-cr7-295070/" title="Juventus-Cagliari 2-0, le pagelle dei bianconeri: doppio CR7">Juventus-Cagliari 2-0, le pagelle dei bianconeri: doppio CR7</a>
					</li>
									<li>
						<a href="http://www.soccermagazine.it/lazio/crotone-lazio-0-2-pagelle-biancocelesti-immobile-torna-subito-al-goal-295065/" title="Crotone-Lazio 0-2, pagelle biancocelesti: Immobile torna subito al goal">Crotone-Lazio 0-2, pagelle biancocelesti: Immobile torna subito al goal</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://it-it.facebook.com/SoccerMagazine.it" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/soccmagazine" target="_blank"><i class="fa fa-twitter"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
			
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							
							<a href="http://www.soccermagazine.it/" class="custom-logo-link" rel="home"><img width="244" height="101" src="http://www.soccermagazine.it/wp-content/uploads/2013/11/cropped-Logo-Soccermagazine-2.png" class="custom-logo" alt="Soccer Magazine" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://www.soccermagazine.it/" title="Soccer Magazine" rel="home">Soccer Magazine</a>
							</h3>
																			<p id="site-description">Consigli fantacalcio e news calciomercato</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="text-38" class="widget widget_text clearfix">			<div class="textwidget"></div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
				<h4 class="menu-toggle"></h4>
				<div class="menu-primary-container"><ul id="menu-menus" class="menu"><li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12"><a href="http://www.soccermagazine.it">Home</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-204"><a href="http://www.soccermagazine.it/cat/serie-a/">Serie A</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.soccermagazine.it/cat/calciomercato/">Calciomercato</a></li>
<li id="menu-item-277593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-277593"><a href="http://www.soccermagazine.it/cat/campionati-esteri/">Campionati Esteri</a>
<ul class="sub-menu">
	<li id="menu-item-277599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277599"><a href="http://www.soccermagazine.it/cat/campionati-esteri/premier-league/">PREMIER LEAGUE</a></li>
	<li id="menu-item-277597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277597"><a href="http://www.soccermagazine.it/cat/campionati-esteri/liga/">LIGA</a></li>
	<li id="menu-item-277594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277594"><a href="http://www.soccermagazine.it/cat/campionati-esteri/bundesliga/">BUNDESLIGA</a></li>
	<li id="menu-item-277598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277598"><a href="http://www.soccermagazine.it/cat/campionati-esteri/ligue-1/">LIGUE 1</a></li>
	<li id="menu-item-277596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277596"><a href="http://www.soccermagazine.it/cat/campionati-esteri/eredivisie/">EREDIVISIE</a></li>
	<li id="menu-item-277600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277600"><a href="http://www.soccermagazine.it/cat/campionati-esteri/calcio-estero/">RESTO DEL MONDO</a></li>
</ul>
</li>
<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208"><a href="http://www.soccermagazine.it/cat/esclusive/">Esclusive</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="http://www.soccermagazine.it/cat/champions-league/">Champions League</a></li>
<li id="menu-item-277861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277861"><a href="http://www.soccermagazine.it/cat/pronostici-scommesse/">SCOMMESSE</a></li>
<li id="menu-item-15323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15323"><a href="http://www.soccermagazine.it/cat/notizie-fantacalcio">Fantacalcio</a></li>
<li id="menu-item-277860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277860"><a href="http://www.soccermagazine.it/vignette-calcio/">VIGNETTE</a></li>
<li id="menu-item-281841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281841"><a href="http://www.soccermagazine.it/network/">NETWORK</a></li>
</ul></div>
				
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
		
		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-295070" class="post-295070 post type-post status-publish format-standard has-post-thumbnail hentry category-juventus category-serie-a category-ultime-news tag-de-ligt tag-juventus tag-morata tag-pagelle tag-ronaldo tag-serie-a">
	
   
   

   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.soccermagazine.it/cat/juventus/"  rel="category tag">Juventus</a>&nbsp;<a href="http://www.soccermagazine.it/cat/serie-a/"  rel="category tag">Serie A</a>&nbsp;<a href="http://www.soccermagazine.it/cat/ultime-news/"  rel="category tag">Update News</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Juventus-Cagliari 2-0, le pagelle dei bianconeri: doppio CR7   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://www.soccermagazine.it/serie-a/juventus-cagliari-2-0-le-pagelle-dei-bianconeri-doppio-cr7-295070/" title="22:52" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-21T22:52:33+01:00">21 Nov 2020</time></a></span>
			<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.soccermagazine.it/author/alex92mf/" title="Alessandro Davani">Alessandro Davani</a></span></span>

			<span class="tag-links"><i class="fa fa-tags"></i><a href="http://www.soccermagazine.it/tag/de-ligt/" rel="tag">De Ligt</a>, <a href="http://www.soccermagazine.it/tag/juventus/" rel="tag">Juventus</a>, <a href="http://www.soccermagazine.it/tag/morata/" rel="tag">Morata</a>, <a href="http://www.soccermagazine.it/tag/pagelle/" rel="tag">pagelle</a>, <a href="http://www.soccermagazine.it/tag/ronaldo/" rel="tag">Ronaldo</a>, <a href="http://www.soccermagazine.it/tag/serie-a/" rel="tag">Serie A</a></span></div>
   	<div class="entry-content clearfix">
   		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_40 addtoany_list" data-a2a-url="http://www.soccermagazine.it/serie-a/juventus-cagliari-2-0-le-pagelle-dei-bianconeri-doppio-cr7-295070/" data-a2a-title="Juventus-Cagliari 2-0, le pagelle dei bianconeri: doppio CR7"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fserie-a%2Fjuventus-cagliari-2-0-le-pagelle-dei-bianconeri-doppio-cr7-295070%2F&amp;linkname=Juventus-Cagliari%202-0%2C%20le%20pagelle%20dei%20bianconeri%3A%20doppio%20CR7" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fserie-a%2Fjuventus-cagliari-2-0-le-pagelle-dei-bianconeri-doppio-cr7-295070%2F&amp;linkname=Juventus-Cagliari%202-0%2C%20le%20pagelle%20dei%20bianconeri%3A%20doppio%20CR7" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fserie-a%2Fjuventus-cagliari-2-0-le-pagelle-dei-bianconeri-doppio-cr7-295070%2F&amp;linkname=Juventus-Cagliari%202-0%2C%20le%20pagelle%20dei%20bianconeri%3A%20doppio%20CR7" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fserie-a%2Fjuventus-cagliari-2-0-le-pagelle-dei-bianconeri-doppio-cr7-295070%2F&amp;linkname=Juventus-Cagliari%202-0%2C%20le%20pagelle%20dei%20bianconeri%3A%20doppio%20CR7" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fserie-a%2Fjuventus-cagliari-2-0-le-pagelle-dei-bianconeri-doppio-cr7-295070%2F&amp;linkname=Juventus-Cagliari%202-0%2C%20le%20pagelle%20dei%20bianconeri%3A%20doppio%20CR7" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fserie-a%2Fjuventus-cagliari-2-0-le-pagelle-dei-bianconeri-doppio-cr7-295070%2F&amp;linkname=Juventus-Cagliari%202-0%2C%20le%20pagelle%20dei%20bianconeri%3A%20doppio%20CR7" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_outlook_com" href="https://www.addtoany.com/add_to/outlook_com?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fserie-a%2Fjuventus-cagliari-2-0-le-pagelle-dei-bianconeri-doppio-cr7-295070%2F&amp;linkname=Juventus-Cagliari%202-0%2C%20le%20pagelle%20dei%20bianconeri%3A%20doppio%20CR7" title="Outlook.com" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://www.soccermagazine.it/serie-a/juventus-cagliari-2-0-le-pagelle-dei-bianconeri-doppio-cr7-295070/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="http://www.soccermagazine.it/serie-a/juventus-cagliari-2-0-le-pagelle-dei-bianconeri-doppio-cr7-295070/" data-text="Juventus-Cagliari 2-0, le pagelle dei bianconeri: doppio CR7"></a></div></div>
<!-- Easy Plugin for AdSense V8.67 -->
<!-- [leadin: 0 urCount: 0 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadin" style="text-align:center;margin:12px;"><script async src="http://www.soccermagazine.it/wp-content/plugins/smart-cookie-kit/res/empty.js" data-blocked="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google Adsense" data-sck_index="2" class="BlockedBySmartCookieKit"></script>
<!-- Inizio post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3779958422645494"
     data-ad-slot="9168296908"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.67 -->
<p>La Juventus travolge il Cagliari grazie ad una doppietta del solito Cristiano Ronaldo.</p>
<figure id="attachment_294247" aria-describedby="caption-attachment-294247" style="width: 225px" class="wp-caption alignleft"><a href="http://www.soccermagazine.it/serie-a/juventus-sampdoria-2-0-le-pagelle-dei-bianconeri-cr7-bernardeschi-per-il-titolo-294773/attachment/7df3dcb6-ceba-40e3-b252-7345c444777b/" rel="attachment wp-att-294247"><img class="size-medium wp-image-294247" src="http://www.soccermagazine.it/wp-content/uploads/2020/02/7df3dcb6-ceba-40e3-b252-7345c444777b-225x300.jpg" alt="" width="225" height="300" srcset="http://www.soccermagazine.it/wp-content/uploads/2020/02/7df3dcb6-ceba-40e3-b252-7345c444777b-225x300.jpg 225w, http://www.soccermagazine.it/wp-content/uploads/2020/02/7df3dcb6-ceba-40e3-b252-7345c444777b-768x1024.jpg 768w, http://www.soccermagazine.it/wp-content/uploads/2020/02/7df3dcb6-ceba-40e3-b252-7345c444777b-410x546.jpg 410w, http://www.soccermagazine.it/wp-content/uploads/2020/02/7df3dcb6-ceba-40e3-b252-7345c444777b.jpg 1200w" sizes="(max-width: 225px) 100vw, 225px" /></a><figcaption id="caption-attachment-294247" class="wp-caption-text">Fonte: Alessandro Davani</figcaption></figure>
<p>Ecco le pagelle dei bianconeri:</p>
<p><strong>Buffon 6:</strong> pochi pericoli questa sera per il portierone bianconero.</p>
<p><strong>Cuadrado 6,5</strong>: partita di sostanza per l&#8217;esterno colombiano che questa sera scende in campo con la fascia da Capitano della Juventus al braccio.</p>
<p><strong>Demiral 6,5:</strong> solita prova fisica da parte del difensore turco che trasmette sicurezza al reparto.</p>
<p><strong>De Ligt 7</strong>: insieme a Ronaldo è in assoluto il migliore in campo. Rientro da vero leader e prova perfetta. La Juventus ha ritrovato un suo perno.</p>

<!-- Easy Plugin for AdSense V8.67 -->
<!-- [midtext: 1 urCount: 1 urMax: 0] -->
<div class="ezAdsense adsense adsense-midtext" style="text-align:center;margin:12px;"><script async src="http://www.soccermagazine.it/wp-content/plugins/smart-cookie-kit/res/empty.js" data-blocked="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google Adsense" data-sck_index="2" class="BlockedBySmartCookieKit"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3779958422645494"
     data-ad-slot="8318249660"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.67 -->
<p><strong>Danilo 6,5</strong>: continua il momento magico per l&#8217;ex Manchester City, sempre tra i migliori. <strong>(Alex Sandro SV)</strong></p>
<p><strong>Kulusevski 6:</strong> prova qualche conclusione ma da lui ci si aspetta decisamente qualcosa di più. <strong>(85′ Chiesa SV)</strong></p>
<p><strong>Arthur 6,5:</strong> il regista ex Barcellona sta trovando sempre più sicurezza e stasera non sbaglia nemmeno un pallone. <strong>(Bentancur SV)</strong></p>
<p><strong>Rabiot 7</strong>: ha un calo fisiologico nella ripresa ma la sua prestazione è da giocatore di caratura internazionale.<strong>(Dybala 6.5)</strong></p>
<p><strong>Bernardeschi 6.5: </strong>sfortunato nel non trovare la rete (un goal gli viene annullato per un fuorigioco millimetrico del solito Morata) ma dopo le buone partite in Nazionale finalmente fa vedere qualcosa di incoraggiante anche in bianconero.</p>
<p><strong>Morata 6.5</strong>: attualmente si sta mostrando come la spalla ideale per Ronaldo ed anche questa sera questo ruolo gli riesce perfettamente. <strong>(McKennie 6,5)</strong></p>
<p><strong>Ronaldo 7,5:</strong> niente da dire, CR7 è l&#8217;uomo che toglie sempre le castagne dal fuoco alla Juventus. Giocatore di livello eccezionale nonostante il tempo che passa inesorabilmente.</p>

<!-- Easy Plugin for AdSense V8.67 -->
<!-- [leadout: 2 urCount: 2 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadout" style="text-align:center;margin:12px;"><script async src="http://www.soccermagazine.it/wp-content/plugins/smart-cookie-kit/res/empty.js" data-blocked="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google Adsense" data-sck_index="2" class="BlockedBySmartCookieKit"></script>
<!-- Fine post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3779958422645494"
     data-ad-slot="1390288353"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script async src="http://www.soccermagazine.it/wp-content/plugins/smart-cookie-kit/res/empty.js" data-blocked="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google Adsense" data-sck_index="2" class="BlockedBySmartCookieKit"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3779958422645494"
     data-ad-slot="3017111084"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.67 -->
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_40 addtoany_list" data-a2a-url="http://www.soccermagazine.it/serie-a/juventus-cagliari-2-0-le-pagelle-dei-bianconeri-doppio-cr7-295070/" data-a2a-title="Juventus-Cagliari 2-0, le pagelle dei bianconeri: doppio CR7"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fserie-a%2Fjuventus-cagliari-2-0-le-pagelle-dei-bianconeri-doppio-cr7-295070%2F&amp;linkname=Juventus-Cagliari%202-0%2C%20le%20pagelle%20dei%20bianconeri%3A%20doppio%20CR7" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fserie-a%2Fjuventus-cagliari-2-0-le-pagelle-dei-bianconeri-doppio-cr7-295070%2F&amp;linkname=Juventus-Cagliari%202-0%2C%20le%20pagelle%20dei%20bianconeri%3A%20doppio%20CR7" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fserie-a%2Fjuventus-cagliari-2-0-le-pagelle-dei-bianconeri-doppio-cr7-295070%2F&amp;linkname=Juventus-Cagliari%202-0%2C%20le%20pagelle%20dei%20bianconeri%3A%20doppio%20CR7" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fserie-a%2Fjuventus-cagliari-2-0-le-pagelle-dei-bianconeri-doppio-cr7-295070%2F&amp;linkname=Juventus-Cagliari%202-0%2C%20le%20pagelle%20dei%20bianconeri%3A%20doppio%20CR7" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fserie-a%2Fjuventus-cagliari-2-0-le-pagelle-dei-bianconeri-doppio-cr7-295070%2F&amp;linkname=Juventus-Cagliari%202-0%2C%20le%20pagelle%20dei%20bianconeri%3A%20doppio%20CR7" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fserie-a%2Fjuventus-cagliari-2-0-le-pagelle-dei-bianconeri-doppio-cr7-295070%2F&amp;linkname=Juventus-Cagliari%202-0%2C%20le%20pagelle%20dei%20bianconeri%3A%20doppio%20CR7" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_outlook_com" href="https://www.addtoany.com/add_to/outlook_com?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fserie-a%2Fjuventus-cagliari-2-0-le-pagelle-dei-bianconeri-doppio-cr7-295070%2F&amp;linkname=Juventus-Cagliari%202-0%2C%20le%20pagelle%20dei%20bianconeri%3A%20doppio%20CR7" title="Outlook.com" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://www.soccermagazine.it/serie-a/juventus-cagliari-2-0-le-pagelle-dei-bianconeri-doppio-cr7-295070/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="http://www.soccermagazine.it/serie-a/juventus-cagliari-2-0-le-pagelle-dei-bianconeri-doppio-cr7-295070/" data-text="Juventus-Cagliari 2-0, le pagelle dei bianconeri: doppio CR7"></a></div></div>
   	</div>

   </div>

	


</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.soccermagazine.it/lazio/crotone-lazio-0-2-pagelle-biancocelesti-immobile-torna-subito-al-goal-295065/" rel="prev"><span class="meta-nav">&larr;</span> Crotone-Lazio 0-2, pagelle biancocelesti: Immobile torna subito al goal</a></li>
			<li class="next"><a href="http://www.soccermagazine.it/parma/roma-parma-3-0-pagelle-giallorosse-mkhitaryan-mayoral-migliori-295072/" rel="next">Roma-Parma 3-0, pagelle giallorosse: Mkhitaryan e Mayoral i migliori <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
               <div class="author-box">
            <div class="author-img"><img src="http://1.gravatar.com/avatar/424252cda575b7d6ffec5b425abc61f8?s=100&#038;d=mm&#038;r=g" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></div>
               <h4 class="author-name">Alessandro Davani</h4>
               <p class="author-description">Giovane giornalista alle prime armi. Amo cucinare, ascoltare musica ed il calcio. Seguo anche il Motomondiale, la F1, i Lakers (e l'NBA in generale) ed il rugby.</p>
         </div>
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="search-3" class="widget widget_search clearfix"><h3 class="widget-title"><span>Cerca nel sito</span></h3><form action="http://www.soccermagazine.it/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Cerca" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="text-37" class="widget widget_text clearfix">			<div class="textwidget"><p><script async src="http://www.soccermagazine.it/wp-content/plugins/smart-cookie-kit/res/empty.js" data-blocked="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google Adsense" data-sck_index="2" class="BlockedBySmartCookieKit"></script><br />
<!-- banner soccermagazine --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9893121075086876"
     data-ad-slot="6441372746"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside id="text-18" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.tabser.com/?sd_product=correva-lanno-storie-di-calcio-uomini-e-altro-ancora"><img src="http://www.soccermagazine.it/wp-content/uploads/2017/04/CORREVA_TER.jpg"></a></div>
		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-29" class="widget widget_text clearfix">			<div class="textwidget"><p><img src="http://www.soccermagazine.it/wp-content/uploads/2016/09/Logo-di-Soccermagazine-Render-con-sfondo-trasparente.png" />Soccermagazine &#8211; Testata giornalistica sportiva<br />
Iscritta al Registro della Stampa del Tribunale di Roma<br />
Autorizzazione n. 144/2018 del 9 agosto</p>
</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="nav_menu-3" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Sezioni</span></h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-277601" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-277601"><a href="http://www.soccermagazine.it/cat/serie-a/">Serie A</a></li>
<li id="menu-item-277606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277606"><a href="http://www.soccermagazine.it/cat/serie-b/">Serie B</a></li>
<li id="menu-item-277603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277603"><a href="http://www.soccermagazine.it/cat/campionati-esteri/">Campionati Esteri</a></li>
<li id="menu-item-277607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277607"><a href="http://www.soccermagazine.it/cat/champions-league/">Champions League</a></li>
<li id="menu-item-277608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277608"><a href="http://www.soccermagazine.it/cat/europa-league/">Europa League</a></li>
<li id="menu-item-277602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277602"><a href="http://www.soccermagazine.it/cat/calciomercato/">Calciomercato</a></li>
<li id="menu-item-277605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277605"><a href="http://www.soccermagazine.it/cat/pronostici-scommesse/">Pronostici e Scommesse</a></li>
<li id="menu-item-277604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277604"><a href="http://www.soccermagazine.it/cat/notizie-fantacalcio/">Fantacalcio</a></li>
</ul></div></aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="nav_menu-6" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Link utili</span></h3><div class="menu-link-utili-container"><ul id="menu-link-utili" class="menu"><li id="menu-item-277587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277587"><a href="http://www.soccermagazine.it/chi-siamo-contatti/">Contatti</a></li>
<li id="menu-item-280521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-280521"><a href="http://www.soccermagazine.it/condizioni-duso-privacy/">Condizioni d&#8217;uso e privacy</a></li>
<li id="menu-item-277589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277589"><a href="http://www.soccermagazine.it/disclaimer/">Disclaimer</a></li>
<li id="menu-item-277590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277590"><a href="http://www.soccermagazine.it/tutte-categorie/">Tutte le categorie</a></li>
<li id="menu-item-277591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277591"><a href="https://www.facebook.com/SoccerMagazine.it">Facebook</a></li>
<li id="menu-item-277592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277592"><a href="https://twitter.com/soccmagazine">Twitter</a></li>
</ul></div></aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="meta-3" class="widget widget_meta clearfix"><h3 class="widget-title"><span>Redazione</span></h3>			<ul>
						<li><a rel="nofollow" href="http://www.soccermagazine.it/wp-login.php">Accedi</a></li>
			<li><a href="http://www.soccermagazine.it/feed/">Inserimenti feed</a></li>
			<li><a href="http://www.soccermagazine.it/comments/feed/">Feed dei commenti</a></li>
			<li><a href="https://it.wordpress.org/">WordPress.org</a></li>			</ul>
			</aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://it-it.facebook.com/SoccerMagazine.it" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/soccmagazine" target="_blank"><i class="fa fa-twitter"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="http://www.soccermagazine.it/" title="Soccer Magazine" ><span>Soccer Magazine</span></a>. Tutti i diritti riservati.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<script type='text/javascript'>
/* <![CDATA[ */
var NMOD_SCK_Options = {"acceptedCookieName":"CookiePreferences-www.soccermagazine.it","acceptedCookieName_v1":"nmod_sck_policy_accepted-www.soccermagazine.it","acceptedCookieLife":"365","runCookieKit":"1","debugMode":"0","remoteEndpoint":"http:\/\/www.soccermagazine.it\/wp-admin\/admin-ajax.php","saveLogToServer":"1","managePlaceholders":"0","reloadPageWhenUserDisablesCookies":"0","acceptPolicyOnScroll":"0","searchTags":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/plugins/smart-cookie-kit/js/sck.min_2018102601.js'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=5.4'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/themes/colormag/js/navigation.js?ver=5.4'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<style type="text/css">.BlockedBySmartCookieKit{display:none !important;}#SCK .SCK_Banner{display:none;}#SCK .SCK_Banner.visible{display:block;}.BlockedForCookiePreferences{background-color:#f6f6f6;border:1px solid #c9cccb;margin:1em;padding:2em;color:black;}#SCK .SCK_BannerContainer{background-color:#fff;position:fixed;padding:2em;bottom:1em;height:auto;width:94%;overflow:hidden;left:3%;z-index:99999999;box-shadow:0 0 10px #000}#SCK #SCK_BannerText{color:#000;display:block;line-height:1.5em;}#SCK #SCK_BannerActions{display:block;line-height:1.2em;margin-top:2em;position:relative;}#SCK #SCK_BannerActionsContainer{display:block;text-align:right;float:right;}#SCK .SCK_Accept{cursor:pointer;padding:10px 40px;height:auto;width:auto;line-height:initial;border:none;border-radius:0;background-color:#1dae1c;background-image:none;color:#fff;text-shadow:none;text-transform:uppercase;font-weight:bold;transition:.2s;margin-bottom:0;float:right;}#SCK .SCK_Accept:hover{background-color:#23da22;text-shadow:0 0 1px #000}#SCK .SCK_Close{float:right;padding:10px 0;margin-right:30px;}@media(min-width:768px){#SCK #SCK_BannerText{float:left;width:75%;}#SCK #SCK_BannerActions{position:absolute;bottom:2em;right:2em;}#SCK .SCK_Accept{float:none;margin-bottom:15px;display:block;}#SCK .SCK_Close{float:none;padding:0;margin-right:0;}}@media(min-width:1000px){#SCK .SCK_BannerContainer{width:1000px;left:50%;margin-left:-500px;}}</style><div id="SCK"><div class="SCK_Banner" id="SCK_MaximizedBanner"><div class="SCK_BannerContainer"><div id="SCK_BannerText"><p>Su questo sito utilizziamo strumenti nostri o di terze parti che memorizzano piccoli file (<i>cookie</i>) sul tuo dispositivo. I cookie sono normalmente usati per permettere al sito di funzionare correttamente (<i>cookie tecnici</i>), per generare statistiche di uso/navigazione (<i>cookie statistici</i>) e per pubblicizzare opportunamente i nostri servizi/prodotti (<i>cookie di profilazione</i>). Possiamo usare direttamente i cookie tecnici, ma <u>hai il diritto di scegliere se abilitare o meno i cookie statistici e di profilazione</u>. <b>Abilitando questi cookie, ci aiuti ad offrirti una esperienza migliore con noi</b>. <a href="http://www.soccermagazine.it/cookie-policy/" target="_blank" rel="">Cookie policy</a></p>
</div><div id="SCK_BannerActions"><div id="SCK_BannerActionsContainer"><button class="SCK_Accept" data-textaccept="Abilita" data-textaccepted="Tieni abilitati"></button><a class="SCK_Close" href="#" data-textdisable="Disabilita i cookie" data-textdisabled="Tieni disabilitati"></a></div></div></div></div></div><script>;NMOD_SCK_Options.checkCompatibility=[{"ref":"AddToAny plugin","unlock":"profiling","index":1},{"ref":"Google Adsense","unlock":"profiling","index":2},{"ref":"Google Analytics","unlock":"statistics","index":3}];NMOD_SCK_Options.searchTags=[];NMOD_SCK_Helper.init();</script>


</body>
</html>