<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.soccermagazine.it/xmlrpc.php"/>
	<title>Crotone-Fiorentina 0-0, pagelle viola: poco più di un&#039;amichevole</title>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La Fiorentina conclude il Campionato 2020-2021 con una gara &quot;di rilassamento&quot; a Crotone. La squadra di Iachini non ha fatto un tiro in porta."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.soccermagazine.it/fiorentina/crotone-fiorentina-0-0-pagelle-viola-poco-piu-di-unamichevole-295761/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Crotone-Fiorentina 0-0, pagelle viola: poco più di un&#039;amichevole" />
<meta property="og:description" content="La Fiorentina conclude il Campionato 2020-2021 con una gara &quot;di rilassamento&quot; a Crotone. La squadra di Iachini non ha fatto un tiro in porta." />
<meta property="og:url" content="https://www.soccermagazine.it/fiorentina/crotone-fiorentina-0-0-pagelle-viola-poco-piu-di-unamichevole-295761/" />
<meta property="og:site_name" content="Soccer Magazine" />
<meta property="article:tag" content="Beppe Iachini" />
<meta property="article:tag" content="Crotone" />
<meta property="article:tag" content="pagelle fiorentina" />
<meta property="article:tag" content="ultima giornata" />
<meta property="article:section" content="Fiorentina" />
<meta property="article:published_time" content="2021-05-23T09:02:46+00:00" />
<meta property="og:image" content="https://www.soccermagazine.it/wp-content/uploads/2020/10/IACHINI-2020.jpg" />
<meta property="og:image:secure_url" content="https://www.soccermagazine.it/wp-content/uploads/2020/10/IACHINI-2020.jpg" />
<meta property="og:image:width" content="1661" />
<meta property="og:image:height" content="1113" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La Fiorentina conclude il Campionato 2020-2021 con una gara &quot;di rilassamento&quot; a Crotone. La squadra di Iachini non ha fatto un tiro in porta." />
<meta name="twitter:title" content="Crotone-Fiorentina 0-0, pagelle viola: poco più di un&#039;amichevole" />
<meta name="twitter:image" content="https://www.soccermagazine.it/wp-content/uploads/2020/10/IACHINI-2020.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.soccermagazine.it/#website","url":"https://www.soccermagazine.it/","name":"Soccer Magazine","inLanguage":"it-IT","description":"Consigli fantacalcio e news calciomercato","potentialAction":[{"@type":"SearchAction","target":"https://www.soccermagazine.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.soccermagazine.it/fiorentina/crotone-fiorentina-0-0-pagelle-viola-poco-piu-di-unamichevole-295761/#primaryimage","inLanguage":"it-IT","url":"https://www.soccermagazine.it/wp-content/uploads/2020/10/IACHINI-2020.jpg","width":1661,"height":1113,"caption":"Giuseppe Iachini_ Fiorentina"},{"@type":"WebPage","@id":"https://www.soccermagazine.it/fiorentina/crotone-fiorentina-0-0-pagelle-viola-poco-piu-di-unamichevole-295761/#webpage","url":"https://www.soccermagazine.it/fiorentina/crotone-fiorentina-0-0-pagelle-viola-poco-piu-di-unamichevole-295761/","name":"Crotone-Fiorentina 0-0, pagelle viola: poco pi\u00f9 di un&#039;amichevole","isPartOf":{"@id":"https://www.soccermagazine.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.soccermagazine.it/fiorentina/crotone-fiorentina-0-0-pagelle-viola-poco-piu-di-unamichevole-295761/#primaryimage"},"datePublished":"2021-05-23T09:02:46+00:00","dateModified":"2021-05-23T09:02:46+00:00","author":{"@id":"https://www.soccermagazine.it/#/schema/person/9553617ae72372e1985789a69655c57d"},"description":"La Fiorentina conclude il Campionato 2020-2021 con una gara \"di rilassamento\" a Crotone. La squadra di Iachini non ha fatto un tiro in porta.","potentialAction":[{"@type":"ReadAction","target":["https://www.soccermagazine.it/fiorentina/crotone-fiorentina-0-0-pagelle-viola-poco-piu-di-unamichevole-295761/"]}]},{"@type":["Person"],"@id":"https://www.soccermagazine.it/#/schema/person/9553617ae72372e1985789a69655c57d","name":"Federico Berni","image":{"@type":"ImageObject","@id":"https://www.soccermagazine.it/#authorlogo","inLanguage":"it-IT","url":"https://www.soccermagazine.it/wp-content/uploads/2014/08/received_m_mid_1407855191384_3966a34e8a86e65771_0.jpeg","caption":"Federico Berni"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Soccer Magazine &raquo; Feed" href="https://www.soccermagazine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Soccer Magazine &raquo; Feed dei commenti" href="https://www.soccermagazine.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Soccer Magazine &raquo; Crotone-Fiorentina 0-0, pagelle viola: poco più di un&#8217;amichevole Feed dei commenti" href="https://www.soccermagazine.it/fiorentina/crotone-fiorentina-0-0-pagelle-viola-poco-piu-di-unamichevole-295761/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.soccermagazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.soccermagazine.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.soccermagazine.it/wp-content/themes/colormag/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.soccermagazine.it/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.soccermagazine.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.soccermagazine.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.soccermagazine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.soccermagazine.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.soccermagazine.it/wp-content/themes/colormag/js/colormag-custom.js?ver=5.4'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.soccermagazine.it/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.soccermagazine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.soccermagazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.soccermagazine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://www.soccermagazine.it/?p=295761' />
<link rel="alternate" type="application/json+oembed" href="https://www.soccermagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.soccermagazine.it%2Ffiorentina%2Fcrotone-fiorentina-0-0-pagelle-viola-poco-piu-di-unamichevole-295761%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.soccermagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.soccermagazine.it%2Ffiorentina%2Fcrotone-fiorentina-0-0-pagelle-viola-poco-piu-di-unamichevole-295761%2F&#038;format=xml" />

<script data-cfasync="false" type="text/blocked" data-sck_type="1" data-sck_unlock="profiling" data-sck_ref="AddToAny plugin" data-sck_index="1" class="BlockedBySmartCookieKit">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #55f400; background-image: url("https://www.soccermagazine.it/wp-content/uploads/2017/04/LONG.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<!-- Soccer Magazine Internal Styles -->		<style type="text/css">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</style>
		
<script async src="https://www.soccermagazine.it/wp-content/plugins/smart-cookie-kit/res/empty.js" data-blocked="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google Adsense" data-sck_index="2" class="BlockedBySmartCookieKit"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3779958422645494",
    enable_page_level_ads: true
  });
</script>
	
	<script type="text/blocked" data-sck_type="1" data-sck_unlock="statistics" data-sck_ref="Google Analytics" data-sck_index="3" class="BlockedBySmartCookieKit">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51791291-1', 'auto');
  ga('send', 'pageview');

</script>
	
</head>

<body class="post-template-default single single-post postid-295761 single-format-standard custom-background wp-custom-logo  wide">

	<script type="text/javascript" src='//advdl.ammadv.it/js/amm_show_ads_all_ext.js'>
</script>
<script type="text/javascript"  src='//advdl.ammadv.it/AllCodeJsonp.dy?idsito=12987'>
</script>
	

<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
							<div class="breaking-news">
			<strong class="breaking-news-latest">Ultimo:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://www.soccermagazine.it/milan/milan-pagelle-atalanta-rossoneri-295768/" title="Atalanta-Milan 0-2, le pagelle dei rossoneri: Kessié per la Champions League">Atalanta-Milan 0-2, le pagelle dei rossoneri: Kessié per la Champions League</a>
					</li>
									<li>
						<a href="https://www.soccermagazine.it/roma/spezia-roma-2-2-pagelle-giallorosse-mkhitaryan-vale-la-conference-295764/" title="Spezia-Roma 2-2, pagelle giallorosse: Mkhitaryan vale la Conference">Spezia-Roma 2-2, pagelle giallorosse: Mkhitaryan vale la Conference</a>
					</li>
									<li>
						<a href="https://www.soccermagazine.it/serie-a/bologna-juventus-1-4-le-pagelle-dei-bianconeri-e-champions-295765/" title="Bologna-Juventus 1-4, le pagelle dei bianconeri: è Champions">Bologna-Juventus 1-4, le pagelle dei bianconeri: è Champions</a>
					</li>
									<li>
						<a href="https://www.soccermagazine.it/fiorentina/crotone-fiorentina-0-0-pagelle-viola-poco-piu-di-unamichevole-295761/" title="Crotone-Fiorentina 0-0, pagelle viola: poco più di un&#8217;amichevole">Crotone-Fiorentina 0-0, pagelle viola: poco più di un&#8217;amichevole</a>
					</li>
									<li>
						<a href="https://www.soccermagazine.it/ultime-news/atalanta-juventus-1-2-le-pagelle-dei-bianconeri-kulusevski-chiesa-per-la-coppa-295759/" title="Atalanta-Juventus 1-2, le pagelle dei bianconeri: Kulusevski-Chiesa per la Coppa">Atalanta-Juventus 1-2, le pagelle dei bianconeri: Kulusevski-Chiesa per la Coppa</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://it-it.facebook.com/SoccerMagazine.it" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/soccmagazine" target="_blank"><i class="fa fa-twitter"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
			
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							
							<a href="https://www.soccermagazine.it/" class="custom-logo-link" rel="home"><img width="244" height="101" src="https://www.soccermagazine.it/wp-content/uploads/2013/11/cropped-Logo-Soccermagazine-2.png" class="custom-logo" alt="Soccer Magazine" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.soccermagazine.it/" title="Soccer Magazine" rel="home">Soccer Magazine</a>
							</h3>
																			<p id="site-description">Consigli fantacalcio e news calciomercato</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="text-38" class="widget widget_text clearfix">			<div class="textwidget"></div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
				<h4 class="menu-toggle"></h4>
				<div class="menu-primary-container"><ul id="menu-menus" class="menu"><li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12"><a href="http://www.soccermagazine.it">Home</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-204"><a href="https://www.soccermagazine.it/cat/serie-a/">Serie A</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.soccermagazine.it/cat/calciomercato/">Calciomercato</a></li>
<li id="menu-item-277593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-277593"><a href="https://www.soccermagazine.it/cat/campionati-esteri/">Campionati Esteri</a>
<ul class="sub-menu">
	<li id="menu-item-277599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277599"><a href="https://www.soccermagazine.it/cat/campionati-esteri/premier-league/">PREMIER LEAGUE</a></li>
	<li id="menu-item-277597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277597"><a href="https://www.soccermagazine.it/cat/campionati-esteri/liga/">LIGA</a></li>
	<li id="menu-item-277594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277594"><a href="https://www.soccermagazine.it/cat/campionati-esteri/bundesliga/">BUNDESLIGA</a></li>
	<li id="menu-item-277598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277598"><a href="https://www.soccermagazine.it/cat/campionati-esteri/ligue-1/">LIGUE 1</a></li>
	<li id="menu-item-277596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277596"><a href="https://www.soccermagazine.it/cat/campionati-esteri/eredivisie/">EREDIVISIE</a></li>
	<li id="menu-item-277600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277600"><a href="https://www.soccermagazine.it/cat/campionati-esteri/calcio-estero/">RESTO DEL MONDO</a></li>
</ul>
</li>
<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208"><a href="https://www.soccermagazine.it/cat/esclusive/">Esclusive</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://www.soccermagazine.it/cat/champions-league/">Champions League</a></li>
<li id="menu-item-295136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295136"><a href="https://www.diretta.it/">DIRETTA</a></li>
<li id="menu-item-15323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15323"><a href="http://www.soccermagazine.it/cat/notizie-fantacalcio">Fantacalcio</a></li>
<li id="menu-item-277860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277860"><a href="https://www.soccermagazine.it/vignette-calcio/">VIGNETTE</a></li>
<li id="menu-item-281841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281841"><a href="https://www.soccermagazine.it/network/">NETWORK</a></li>
</ul></div>
				
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
		
		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-295761" class="post-295761 post type-post status-publish format-standard has-post-thumbnail hentry category-crotone category-fiorentina category-serie-a category-ultime-news tag-beppe-iachini tag-crotone tag-pagelle-fiorentina tag-ultima-giornata">
	
   
   

   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.soccermagazine.it/cat/crotone/"  rel="category tag">Crotone</a>&nbsp;<a href="https://www.soccermagazine.it/cat/fiorentina/"  rel="category tag">Fiorentina</a>&nbsp;<a href="https://www.soccermagazine.it/cat/serie-a/"  rel="category tag">Serie A</a>&nbsp;<a href="https://www.soccermagazine.it/cat/ultime-news/"  rel="category tag">Update News</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Crotone-Fiorentina 0-0, pagelle viola: poco più di un&#8217;amichevole   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.soccermagazine.it/fiorentina/crotone-fiorentina-0-0-pagelle-viola-poco-piu-di-unamichevole-295761/" title="11:02" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-05-23T11:02:46+02:00">23 Mag 2021</time></a></span>
			<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.soccermagazine.it/author/bernif/" title="Federico Berni">Federico Berni</a></span></span>

			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.soccermagazine.it/tag/beppe-iachini/" rel="tag">Beppe Iachini</a>, <a href="https://www.soccermagazine.it/tag/crotone/" rel="tag">Crotone</a>, <a href="https://www.soccermagazine.it/tag/pagelle-fiorentina/" rel="tag">pagelle fiorentina</a>, <a href="https://www.soccermagazine.it/tag/ultima-giornata/" rel="tag">ultima giornata</a></span></div>
   	<div class="entry-content clearfix">
   		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_40 addtoany_list" data-a2a-url="https://www.soccermagazine.it/fiorentina/crotone-fiorentina-0-0-pagelle-viola-poco-piu-di-unamichevole-295761/" data-a2a-title="Crotone-Fiorentina 0-0, pagelle viola: poco più di un’amichevole"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.soccermagazine.it%2Ffiorentina%2Fcrotone-fiorentina-0-0-pagelle-viola-poco-piu-di-unamichevole-295761%2F&amp;linkname=Crotone-Fiorentina%200-0%2C%20pagelle%20viola%3A%20poco%20pi%C3%B9%20di%20un%E2%80%99amichevole" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.soccermagazine.it%2Ffiorentina%2Fcrotone-fiorentina-0-0-pagelle-viola-poco-piu-di-unamichevole-295761%2F&amp;linkname=Crotone-Fiorentina%200-0%2C%20pagelle%20viola%3A%20poco%20pi%C3%B9%20di%20un%E2%80%99amichevole" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.soccermagazine.it%2Ffiorentina%2Fcrotone-fiorentina-0-0-pagelle-viola-poco-piu-di-unamichevole-295761%2F&amp;linkname=Crotone-Fiorentina%200-0%2C%20pagelle%20viola%3A%20poco%20pi%C3%B9%20di%20un%E2%80%99amichevole" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.soccermagazine.it%2Ffiorentina%2Fcrotone-fiorentina-0-0-pagelle-viola-poco-piu-di-unamichevole-295761%2F&amp;linkname=Crotone-Fiorentina%200-0%2C%20pagelle%20viola%3A%20poco%20pi%C3%B9%20di%20un%E2%80%99amichevole" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.soccermagazine.it%2Ffiorentina%2Fcrotone-fiorentina-0-0-pagelle-viola-poco-piu-di-unamichevole-295761%2F&amp;linkname=Crotone-Fiorentina%200-0%2C%20pagelle%20viola%3A%20poco%20pi%C3%B9%20di%20un%E2%80%99amichevole" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.soccermagazine.it%2Ffiorentina%2Fcrotone-fiorentina-0-0-pagelle-viola-poco-piu-di-unamichevole-295761%2F&amp;linkname=Crotone-Fiorentina%200-0%2C%20pagelle%20viola%3A%20poco%20pi%C3%B9%20di%20un%E2%80%99amichevole" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_outlook_com" href="https://www.addtoany.com/add_to/outlook_com?linkurl=https%3A%2F%2Fwww.soccermagazine.it%2Ffiorentina%2Fcrotone-fiorentina-0-0-pagelle-viola-poco-piu-di-unamichevole-295761%2F&amp;linkname=Crotone-Fiorentina%200-0%2C%20pagelle%20viola%3A%20poco%20pi%C3%B9%20di%20un%E2%80%99amichevole" title="Outlook.com" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.soccermagazine.it/fiorentina/crotone-fiorentina-0-0-pagelle-viola-poco-piu-di-unamichevole-295761/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://www.soccermagazine.it/fiorentina/crotone-fiorentina-0-0-pagelle-viola-poco-piu-di-unamichevole-295761/" data-text="Crotone-Fiorentina 0-0, pagelle viola: poco più di un’amichevole"></a></div></div>
<!-- Easy Plugin for AdSense V8.67 -->
<!-- [leadin: 0 urCount: 0 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadin" style="text-align:center;margin:12px;"><script async src="https://www.soccermagazine.it/wp-content/plugins/smart-cookie-kit/res/empty.js" data-blocked="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google Adsense" data-sck_index="2" class="BlockedBySmartCookieKit"></script>
<!-- Inizio post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3779958422645494"
     data-ad-slot="9168296908"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.67 -->
<p>A <strong>Crotone</strong> si è giocata l&#8217;ultima giornata di campionato per la <strong>Fiorentina</strong> ed il Crotone, che hanno dato vita ad una partita obiettivi, senza emozioni e senza valore.</p>
<figure id="attachment_294946" aria-describedby="caption-attachment-294946" style="width: 310px" class="wp-caption alignleft"><a href="http://www.soccermagazine.it/serie-a/spezia-fiorentina-2-2-pagelle-viola-iachini-e-come-gettare-una-vittoria-294943/attachment/iachini-2020/" rel="attachment wp-att-294946"><img class="size-medium wp-image-294946" src="http://www.soccermagazine.it/wp-content/uploads/2020/10/IACHINI-2020-310x208.jpg" alt="Giuseppe Iachini_ Fiorentina" width="310" height="208" srcset="https://www.soccermagazine.it/wp-content/uploads/2020/10/IACHINI-2020-310x208.jpg 310w, https://www.soccermagazine.it/wp-content/uploads/2020/10/IACHINI-2020-815x546.jpg 815w, https://www.soccermagazine.it/wp-content/uploads/2020/10/IACHINI-2020-768x515.jpg 768w, https://www.soccermagazine.it/wp-content/uploads/2020/10/IACHINI-2020-1536x1029.jpg 1536w, https://www.soccermagazine.it/wp-content/uploads/2020/10/IACHINI-2020.jpg 1661w" sizes="(max-width: 310px) 100vw, 310px" /></a><figcaption id="caption-attachment-294946" class="wp-caption-text">Foto di Federico Berni</figcaption></figure>
<p><span style="text-decoration: underline"><em><strong>PAGELLE FIORENTINA</strong></em></span></p>
<p><strong>TERRACCIANO 6,5</strong>: è l&#8217;unico ad aver realmente guadagnato la paga in questa giornata. Le sue parate (tre importanti) hanno determinato il risultato.</p>
<p><strong>CACERES 6</strong>: ha mostrato impegno e ha fatto la sua parte, senza distrazioni particolari  (<strong>dal 39&#8242; s.t. IGOR s.v.</strong>)</p>
<p><strong>MARTINEZ QUARTA 5,5</strong>: troppo spesso saltato dall&#8217;avversario, ha mostrato meno grinta nella partita di stasera.</p>
<p><strong>MAXI OLIVEIRA 6</strong>: per essere stato inserito all&#8217;ultimo, come pedina da riutilizzare, ha giocato una buona gara e ha anche effettuato qualche intervento interessante</p>
<p><strong>VENUTI 5</strong>: ha corso e, pur giocando contro avversari tecnicamente mediocri come lui, non si è notato granchè  (<strong>dal 19&#8242; s.t. CALLEJON 4</strong>: un giocatore estraneo alla squadra, alla manovra, alla causa)</p>

<!-- Easy Plugin for AdSense V8.67 -->
<!-- [midtext: 1 urCount: 1 urMax: 0] -->
<div class="ezAdsense adsense adsense-midtext" style="text-align:center;margin:12px;"><script async src="https://www.soccermagazine.it/wp-content/plugins/smart-cookie-kit/res/empty.js" data-blocked="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google Adsense" data-sck_index="2" class="BlockedBySmartCookieKit"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3779958422645494"
     data-ad-slot="8318249660"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.67 -->
<p><strong>BONAVENTURA 5,5</strong>: un grande impegno, corsa e grinta ma più di tanto non riesce a fare.</p>
<p><strong>PULGAR 4</strong>: disinteressato alla partita, alla causa, a tutto. Una prestazione indegna. Ha sbagliato anche i passaggi a 3 metri  (<strong>dal 1&#8242; s.t. BORJA VALERO 5,5</strong>: si è impegnato ma si vede che non ha più la condizione fisica per dare i ritmi al centrocampo)</p>
<p><strong>CASTROVILLI 6,5</strong>: ha corso e cercato di creare qualcosa, non sempre lucido nella conclusione (<strong>dal 1&#8242; s.t. EYSSERIC 5</strong>: con il suo ingresso la manovra viola si è inaridita)</p>
<p><strong>BIRAGHI 6,5</strong>: questa volta ha corso e contrastato l&#8217;avversario in maniera efficace e si è anche proposto con cross interessanti</p>
<p><strong>RIBERY 6</strong>: un po&#8217; sottotono in questa gara ma sempre una garanzia con la palla tra i piedi  (<strong>dal 31&#8242; s.t. KOKORIN s.v.</strong>: non si è visto)</p>
<p><strong>VLAHOVIC 5</strong>: non ha ricevuto una palla che fosse giocabile o calciabile verso la porta calabrese. Non ha creato il solito scompiglio nella difesa avversaria.</p>
<p><strong>Allenatore IACHINI 5,5</strong>: finalmente è terminata la guerra di &#8220;salvezza&#8221; e per lui una grande sofferenza e difficoltà. ha fatto del suo meglio e comunque la salvezza è obiettivo raggiunto</p>
<p>&nbsp;</p>

<!-- Easy Plugin for AdSense V8.67 -->
<!-- [leadout: 2 urCount: 2 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadout" style="text-align:center;margin:12px;"><script async src="https://www.soccermagazine.it/wp-content/plugins/smart-cookie-kit/res/empty.js" data-blocked="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google Adsense" data-sck_index="2" class="BlockedBySmartCookieKit"></script>
<!-- Fine post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3779958422645494"
     data-ad-slot="1390288353"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script async src="https://www.soccermagazine.it/wp-content/plugins/smart-cookie-kit/res/empty.js" data-blocked="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google Adsense" data-sck_index="2" class="BlockedBySmartCookieKit"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3779958422645494"
     data-ad-slot="3017111084"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.67 -->
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_40 addtoany_list" data-a2a-url="https://www.soccermagazine.it/fiorentina/crotone-fiorentina-0-0-pagelle-viola-poco-piu-di-unamichevole-295761/" data-a2a-title="Crotone-Fiorentina 0-0, pagelle viola: poco più di un’amichevole"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.soccermagazine.it%2Ffiorentina%2Fcrotone-fiorentina-0-0-pagelle-viola-poco-piu-di-unamichevole-295761%2F&amp;linkname=Crotone-Fiorentina%200-0%2C%20pagelle%20viola%3A%20poco%20pi%C3%B9%20di%20un%E2%80%99amichevole" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.soccermagazine.it%2Ffiorentina%2Fcrotone-fiorentina-0-0-pagelle-viola-poco-piu-di-unamichevole-295761%2F&amp;linkname=Crotone-Fiorentina%200-0%2C%20pagelle%20viola%3A%20poco%20pi%C3%B9%20di%20un%E2%80%99amichevole" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.soccermagazine.it%2Ffiorentina%2Fcrotone-fiorentina-0-0-pagelle-viola-poco-piu-di-unamichevole-295761%2F&amp;linkname=Crotone-Fiorentina%200-0%2C%20pagelle%20viola%3A%20poco%20pi%C3%B9%20di%20un%E2%80%99amichevole" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.soccermagazine.it%2Ffiorentina%2Fcrotone-fiorentina-0-0-pagelle-viola-poco-piu-di-unamichevole-295761%2F&amp;linkname=Crotone-Fiorentina%200-0%2C%20pagelle%20viola%3A%20poco%20pi%C3%B9%20di%20un%E2%80%99amichevole" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.soccermagazine.it%2Ffiorentina%2Fcrotone-fiorentina-0-0-pagelle-viola-poco-piu-di-unamichevole-295761%2F&amp;linkname=Crotone-Fiorentina%200-0%2C%20pagelle%20viola%3A%20poco%20pi%C3%B9%20di%20un%E2%80%99amichevole" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.soccermagazine.it%2Ffiorentina%2Fcrotone-fiorentina-0-0-pagelle-viola-poco-piu-di-unamichevole-295761%2F&amp;linkname=Crotone-Fiorentina%200-0%2C%20pagelle%20viola%3A%20poco%20pi%C3%B9%20di%20un%E2%80%99amichevole" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_outlook_com" href="https://www.addtoany.com/add_to/outlook_com?linkurl=https%3A%2F%2Fwww.soccermagazine.it%2Ffiorentina%2Fcrotone-fiorentina-0-0-pagelle-viola-poco-piu-di-unamichevole-295761%2F&amp;linkname=Crotone-Fiorentina%200-0%2C%20pagelle%20viola%3A%20poco%20pi%C3%B9%20di%20un%E2%80%99amichevole" title="Outlook.com" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.soccermagazine.it/fiorentina/crotone-fiorentina-0-0-pagelle-viola-poco-piu-di-unamichevole-295761/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://www.soccermagazine.it/fiorentina/crotone-fiorentina-0-0-pagelle-viola-poco-piu-di-unamichevole-295761/" data-text="Crotone-Fiorentina 0-0, pagelle viola: poco più di un’amichevole"></a></div></div>
   	</div>

   </div>

	


</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.soccermagazine.it/ultime-news/atalanta-juventus-1-2-le-pagelle-dei-bianconeri-kulusevski-chiesa-per-la-coppa-295759/" rel="prev"><span class="meta-nav">&larr;</span> Atalanta-Juventus 1-2, le pagelle dei bianconeri: Kulusevski-Chiesa per la Coppa</a></li>
			<li class="next"><a href="https://www.soccermagazine.it/serie-a/bologna-juventus-1-4-le-pagelle-dei-bianconeri-e-champions-295765/" rel="next">Bologna-Juventus 1-4, le pagelle dei bianconeri: è Champions <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="search-3" class="widget widget_search clearfix"><h3 class="widget-title"><span>Cerca nel sito</span></h3><form action="https://www.soccermagazine.it/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Cerca" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="text-37" class="widget widget_text clearfix">			<div class="textwidget"><p><script async src="https://www.soccermagazine.it/wp-content/plugins/smart-cookie-kit/res/empty.js" data-blocked="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google Adsense" data-sck_index="2" class="BlockedBySmartCookieKit"></script><br />
<!-- banner soccermagazine --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9893121075086876"
     data-ad-slot="6441372746"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside id="text-18" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.tabser.com/?sd_product=correva-lanno-storie-di-calcio-uomini-e-altro-ancora"><img src="http://www.soccermagazine.it/wp-content/uploads/2017/04/CORREVA_TER.jpg"></a></div>
		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-29" class="widget widget_text clearfix">			<div class="textwidget"><p><img src="http://www.soccermagazine.it/wp-content/uploads/2016/09/Logo-di-Soccermagazine-Render-con-sfondo-trasparente.png" />Soccermagazine &#8211; Testata giornalistica sportiva<br />
Iscritta al Registro della Stampa del Tribunale di Roma<br />
Autorizzazione n. 144/2018 del 9 agosto</p>
</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="nav_menu-3" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Sezioni</span></h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-277601" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-277601"><a href="https://www.soccermagazine.it/cat/serie-a/">Serie A</a></li>
<li id="menu-item-277606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277606"><a href="https://www.soccermagazine.it/cat/serie-b/">Serie B</a></li>
<li id="menu-item-277603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277603"><a href="https://www.soccermagazine.it/cat/campionati-esteri/">Campionati Esteri</a></li>
<li id="menu-item-277607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277607"><a href="https://www.soccermagazine.it/cat/champions-league/">Champions League</a></li>
<li id="menu-item-277608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277608"><a href="https://www.soccermagazine.it/cat/europa-league/">Europa League</a></li>
<li id="menu-item-277602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277602"><a href="https://www.soccermagazine.it/cat/calciomercato/">Calciomercato</a></li>
<li id="menu-item-277605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277605"><a href="https://www.soccermagazine.it/cat/pronostici-scommesse/">Pronostici e Scommesse</a></li>
<li id="menu-item-277604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277604"><a href="https://www.soccermagazine.it/cat/notizie-fantacalcio/">Fantacalcio</a></li>
</ul></div></aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="nav_menu-6" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Link utili</span></h3><div class="menu-link-utili-container"><ul id="menu-link-utili" class="menu"><li id="menu-item-277587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277587"><a href="https://www.soccermagazine.it/chi-siamo-contatti/">Contatti</a></li>
<li id="menu-item-280521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-280521"><a href="https://www.soccermagazine.it/condizioni-duso-privacy/">Condizioni d&#8217;uso e privacy</a></li>
<li id="menu-item-277589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277589"><a href="https://www.soccermagazine.it/disclaimer/">Disclaimer</a></li>
<li id="menu-item-277590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277590"><a href="https://www.soccermagazine.it/tutte-categorie/">Tutte le categorie</a></li>
<li id="menu-item-277591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277591"><a href="https://www.facebook.com/SoccerMagazine.it">Facebook</a></li>
<li id="menu-item-277592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277592"><a href="https://twitter.com/soccmagazine">Twitter</a></li>
</ul></div></aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="meta-3" class="widget widget_meta clearfix"><h3 class="widget-title"><span>Redazione</span></h3>			<ul>
						<li><a rel="nofollow" href="https://www.soccermagazine.it/wp-login.php">Accedi</a></li>
			<li><a href="https://www.soccermagazine.it/feed/">Inserimenti feed</a></li>
			<li><a href="https://www.soccermagazine.it/comments/feed/">Feed dei commenti</a></li>
			<li><a href="https://it.wordpress.org/">WordPress.org</a></li>			</ul>
			</aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://it-it.facebook.com/SoccerMagazine.it" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/soccmagazine" target="_blank"><i class="fa fa-twitter"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2021 <a href="https://www.soccermagazine.it/" title="Soccer Magazine" ><span>Soccer Magazine</span></a>. Tutti i diritti riservati.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<script type='text/javascript'>
/* <![CDATA[ */
var NMOD_SCK_Options = {"acceptedCookieName":"CookiePreferences-www.soccermagazine.it","acceptedCookieName_v1":"nmod_sck_policy_accepted-www.soccermagazine.it","acceptedCookieLife":"365","runCookieKit":"1","debugMode":"0","remoteEndpoint":"https:\/\/www.soccermagazine.it\/wp-admin\/admin-ajax.php","saveLogToServer":"1","managePlaceholders":"0","reloadPageWhenUserDisablesCookies":"0","acceptPolicyOnScroll":"0","searchTags":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.soccermagazine.it/wp-content/plugins/smart-cookie-kit/js/sck.min_2018102601.js'></script>
<script type='text/javascript' src='https://www.soccermagazine.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.soccermagazine.it/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.soccermagazine.it/wp-content/themes/colormag/js/navigation.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.soccermagazine.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.soccermagazine.it/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='https://www.soccermagazine.it/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.soccermagazine.it/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.soccermagazine.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.soccermagazine.it/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.soccermagazine.it/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<style type="text/css">.BlockedBySmartCookieKit{display:none !important;}#SCK .SCK_Banner{display:none;}#SCK .SCK_Banner.visible{display:block;}.BlockedForCookiePreferences{background-color:#f6f6f6;border:1px solid #c9cccb;margin:1em;padding:2em;color:black;}#SCK .SCK_BannerContainer{background-color:#fff;position:fixed;padding:2em;bottom:1em;height:auto;width:94%;overflow:hidden;left:3%;z-index:99999999;box-shadow:0 0 10px #000}#SCK #SCK_BannerText{color:#000;display:block;line-height:1.5em;}#SCK #SCK_BannerActions{display:block;line-height:1.2em;margin-top:2em;position:relative;}#SCK #SCK_BannerActionsContainer{display:block;text-align:right;float:right;}#SCK .SCK_Accept{cursor:pointer;padding:10px 40px;height:auto;width:auto;line-height:initial;border:none;border-radius:0;background-color:#1dae1c;background-image:none;color:#fff;text-shadow:none;text-transform:uppercase;font-weight:bold;transition:.2s;margin-bottom:0;float:right;}#SCK .SCK_Accept:hover{background-color:#23da22;text-shadow:0 0 1px #000}#SCK .SCK_Close{float:right;padding:10px 0;margin-right:30px;}@media(min-width:768px){#SCK #SCK_BannerText{float:left;width:75%;}#SCK #SCK_BannerActions{position:absolute;bottom:2em;right:2em;}#SCK .SCK_Accept{float:none;margin-bottom:15px;display:block;}#SCK .SCK_Close{float:none;padding:0;margin-right:0;}}@media(min-width:1000px){#SCK .SCK_BannerContainer{width:1000px;left:50%;margin-left:-500px;}}</style><div id="SCK"><div class="SCK_Banner" id="SCK_MaximizedBanner"><div class="SCK_BannerContainer"><div id="SCK_BannerText"><p>Su questo sito utilizziamo strumenti nostri o di terze parti che memorizzano piccoli file (<i>cookie</i>) sul tuo dispositivo. I cookie sono normalmente usati per permettere al sito di funzionare correttamente (<i>cookie tecnici</i>), per generare statistiche di uso/navigazione (<i>cookie statistici</i>) e per pubblicizzare opportunamente i nostri servizi/prodotti (<i>cookie di profilazione</i>). Possiamo usare direttamente i cookie tecnici, ma <u>hai il diritto di scegliere se abilitare o meno i cookie statistici e di profilazione</u>. <b>Abilitando questi cookie, ci aiuti ad offrirti una esperienza migliore con noi</b>. <a href="http://www.soccermagazine.it/cookie-policy/" target="_blank" rel="">Cookie policy</a></p>
</div><div id="SCK_BannerActions"><div id="SCK_BannerActionsContainer"><button class="SCK_Accept" data-textaccept="Abilita" data-textaccepted="Tieni abilitati"></button><a class="SCK_Close" href="#" data-textdisable="Disabilita i cookie" data-textdisabled="Tieni disabilitati"></a></div></div></div></div></div><script>;NMOD_SCK_Options.checkCompatibility=[{"ref":"AddToAny plugin","unlock":"profiling","index":1},{"ref":"Google Adsense","unlock":"profiling","index":2},{"ref":"Google Analytics","unlock":"statistics","index":3}];NMOD_SCK_Options.searchTags=[];NMOD_SCK_Helper.init();</script>


</body>
</html>