<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://www.soccermagazine.it/xmlrpc.php"/>
	<title>Juventus-Lazio 2-2, le pagelle dei biancocelesti: bene Milinkovic, sottotono Marusic</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La Lazio trova il gol del pari nel recupero grazie a Milinkovic-Savic. I migliori tra i biancocelesti Zaccagni e Cataldi. Sottotono Marusic e Cabral."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.soccermagazine.it/juventus/juventus-lazio-2-2-le-pagelle-dei-biancocelesti-bene-milinkovic-sottotono-marusic-296762/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Juventus-Lazio 2-2, le pagelle dei biancocelesti: bene Milinkovic, sottotono Marusic" />
<meta property="og:description" content="La Lazio trova il gol del pari nel recupero grazie a Milinkovic-Savic. I migliori tra i biancocelesti Zaccagni e Cataldi. Sottotono Marusic e Cabral." />
<meta property="og:url" content="http://www.soccermagazine.it/juventus/juventus-lazio-2-2-le-pagelle-dei-biancocelesti-bene-milinkovic-sottotono-marusic-296762/" />
<meta property="og:site_name" content="Soccer Magazine" />
<meta property="article:tag" content="juve" />
<meta property="article:tag" content="Lazio" />
<meta property="article:tag" content="pagelle" />
<meta property="article:section" content="Juventus" />
<meta property="article:published_time" content="2022-05-16T21:01:37+00:00" />
<meta property="og:image" content="https://www.soccermagazine.it/wp-content/uploads/2012/04/Aquila-Lazio-2012.jpg" />
<meta property="og:image:secure_url" content="https://www.soccermagazine.it/wp-content/uploads/2012/04/Aquila-Lazio-2012.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="639" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La Lazio trova il gol del pari nel recupero grazie a Milinkovic-Savic. I migliori tra i biancocelesti Zaccagni e Cataldi. Sottotono Marusic e Cabral." />
<meta name="twitter:title" content="Juventus-Lazio 2-2, le pagelle dei biancocelesti: bene Milinkovic, sottotono Marusic" />
<meta name="twitter:image" content="https://www.soccermagazine.it/wp-content/uploads/2012/04/Aquila-Lazio-2012.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.soccermagazine.it/#website","url":"http://www.soccermagazine.it/","name":"Soccer Magazine","inLanguage":"it-IT","description":"Consigli fantacalcio e news calciomercato","potentialAction":[{"@type":"SearchAction","target":"http://www.soccermagazine.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"http://www.soccermagazine.it/juventus/juventus-lazio-2-2-le-pagelle-dei-biancocelesti-bene-milinkovic-sottotono-marusic-296762/#primaryimage","inLanguage":"it-IT","url":"https://www.soccermagazine.it/wp-content/uploads/2012/04/Aquila-Lazio-2012.jpg","width":"960","height":"639","caption":"Lazio, Olimpia - Fonte immagine: Danilo Rossetti"},{"@type":"WebPage","@id":"http://www.soccermagazine.it/juventus/juventus-lazio-2-2-le-pagelle-dei-biancocelesti-bene-milinkovic-sottotono-marusic-296762/#webpage","url":"http://www.soccermagazine.it/juventus/juventus-lazio-2-2-le-pagelle-dei-biancocelesti-bene-milinkovic-sottotono-marusic-296762/","name":"Juventus-Lazio 2-2, le pagelle dei biancocelesti: bene Milinkovic, sottotono Marusic","isPartOf":{"@id":"http://www.soccermagazine.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"http://www.soccermagazine.it/juventus/juventus-lazio-2-2-le-pagelle-dei-biancocelesti-bene-milinkovic-sottotono-marusic-296762/#primaryimage"},"datePublished":"2022-05-16T21:01:37+00:00","dateModified":"2022-05-16T21:01:37+00:00","author":{"@id":"http://www.soccermagazine.it/#/schema/person/57ea63eb237877ac0f839f48a43866ef"},"description":"La Lazio trova il gol del pari nel recupero grazie a Milinkovic-Savic. I migliori tra i biancocelesti Zaccagni e Cataldi. Sottotono Marusic e Cabral.","potentialAction":[{"@type":"ReadAction","target":["http://www.soccermagazine.it/juventus/juventus-lazio-2-2-le-pagelle-dei-biancocelesti-bene-milinkovic-sottotono-marusic-296762/"]}]},{"@type":["Person"],"@id":"http://www.soccermagazine.it/#/schema/person/57ea63eb237877ac0f839f48a43866ef","name":"Martina Manta","image":{"@type":"ImageObject","@id":"http://www.soccermagazine.it/#authorlogo","inLanguage":"it-IT","url":"https://www.soccermagazine.it/wp-content/uploads/2016/02/image5.jpeg","caption":"Martina Manta"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Soccer Magazine &raquo; Feed" href="http://www.soccermagazine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Soccer Magazine &raquo; Feed dei commenti" href="http://www.soccermagazine.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Soccer Magazine &raquo; Juventus-Lazio 2-2, le pagelle dei biancocelesti: bene Milinkovic, sottotono Marusic Feed dei commenti" href="http://www.soccermagazine.it/juventus/juventus-lazio-2-2-le-pagelle-dei-biancocelesti-bene-milinkovic-sottotono-marusic-296762/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.soccermagazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.soccermagazine.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.soccermagazine.it/wp-content/themes/colormag/style.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.soccermagazine.it/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.soccermagazine.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='http://www.soccermagazine.it/wp-content/plugins/smart-cookie-kit/res/empty.js' id='addtoany-core-js' data-blocked="https://static.addtoany.com/menu/page.js" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="AddToAny plugin" data-sck_index="1" class="BlockedBySmartCookieKit"></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='http://www.soccermagazine.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/themes/colormag/js/colormag-custom.js?ver=5.9.2' id='colormag-custom-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.9.2' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://www.soccermagazine.it/wp-json/" /><link rel="alternate" type="application/json" href="http://www.soccermagazine.it/wp-json/wp/v2/posts/296762" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.soccermagazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.soccermagazine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='http://www.soccermagazine.it/?p=296762' />
<link rel="alternate" type="application/json+oembed" href="http://www.soccermagazine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.soccermagazine.it%2Fjuventus%2Fjuventus-lazio-2-2-le-pagelle-dei-biancocelesti-bene-milinkovic-sottotono-marusic-296762%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.soccermagazine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.soccermagazine.it%2Fjuventus%2Fjuventus-lazio-2-2-le-pagelle-dei-biancocelesti-bene-milinkovic-sottotono-marusic-296762%2F&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #55f400; background-image: url("http://www.soccermagazine.it/wp-content/uploads/2017/04/LONG.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<!-- Soccer Magazine Internal Styles -->		<style type="text/css">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</style>
		<style type="text/css">.BlockedBySmartCookieKit{display:none !important;}#SCK .SCK_Banner{display:none;}#SCK .SCK_Banner.visible{display:block;}.BlockedForCookiePreferences{background-color:#f6f6f6;border:1px solid #c9cccb;margin:1em;padding:2em;color:black;}#SCK .SCK_BannerContainer{background-color:#fff;position:fixed;padding:2em;bottom:1em;height:auto;width:94%;overflow:hidden;left:3%;z-index:99999999;box-shadow:0 0 10px #000}#SCK #SCK_BannerTextContainer{color:#000;display:block;line-height:1.5em;}#SCK #SCK_BannerActions{display:block;line-height:1.2em;margin-top:2em;position:relative;}#SCK #SCK_BannerActionsContainer{display:block;text-align:right;float:right;}#SCK .SCK_Accept{cursor:pointer;padding:10px 40px;height:auto;width:auto;line-height:initial;border:none;border-radius:0;background-color:#1dae1c;background-image:none;color:#fff;text-shadow:none;text-transform:uppercase;font-weight:bold;transition:.2s;margin-bottom:0;float:right;}#SCK .SCK_Accept:hover{background-color:#23da22;text-shadow:0 0 1px #000}#SCK .SCK_Close{float:right;padding:10px 0;margin-right:30px;}@media(min-width:768px){#SCK #SCK_BannerTextContainer{float:left;width:75%;}#SCK #SCK_BannerActions{position:absolute;bottom:2em;right:2em;}#SCK .SCK_Accept{float:none;margin-bottom:15px;display:block;}#SCK .SCK_Close{float:none;padding:0;margin-right:0;}}@media(min-width:1000px){#SCK .SCK_BannerContainer{width:1000px;left:50%;margin-left:-500px;}}</style>
<script async src="http://www.soccermagazine.it/wp-content/plugins/smart-cookie-kit/res/empty.js" data-blocked="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google Adsense" data-sck_index="2" class="BlockedBySmartCookieKit"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3779958422645494",
    enable_page_level_ads: true
  });
</script>
	
	<script type="text/blocked" data-sck_type="1" data-sck_unlock="statistics" data-sck_ref="Google Analytics" data-sck_index="3" class="BlockedBySmartCookieKit">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51791291-1', 'auto');
  ga('send', 'pageview');

</script>
	
</head>

<body class="post-template-default single single-post postid-296762 single-format-standard custom-background wp-custom-logo  wide">


	

<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
							<div class="breaking-news">
			<strong class="breaking-news-latest">Ultimo:</strong>
			<ul class="newsticker">
									<li>
						<a href="http://www.soccermagazine.it/ultime-news/juventus-lazio-2-2-le-pagelle-dei-bianconeri-addio-senza-festa-296763/" title="Juventus-Lazio 2-2, le pagelle dei bianconeri: addio senza festa">Juventus-Lazio 2-2, le pagelle dei bianconeri: addio senza festa</a>
					</li>
									<li>
						<a href="http://www.soccermagazine.it/juventus/juventus-lazio-2-2-le-pagelle-dei-biancocelesti-bene-milinkovic-sottotono-marusic-296762/" title="Juventus-Lazio 2-2, le pagelle dei biancocelesti: bene Milinkovic, sottotono Marusic">Juventus-Lazio 2-2, le pagelle dei biancocelesti: bene Milinkovic, sottotono Marusic</a>
					</li>
									<li>
						<a href="http://www.soccermagazine.it/ultime-news/milan-atalanta-2-0-le-pagelle-rossonere-leao-e-theo-mandano-in-delirio-san-siro-296759/" title="Milan-Atalanta 2-0, le pagelle rossonere: Leao e Theo mandano in delirio San Siro">Milan-Atalanta 2-0, le pagelle rossonere: Leao e Theo mandano in delirio San Siro</a>
					</li>
									<li>
						<a href="http://www.soccermagazine.it/serie-a/mourinho-verso-roma-venezia-siamo-stanchi-di-arbitri-e-var-296754/" title="Mourinho verso Roma-Venezia: &#8220;Siamo stanchi di arbitri e VAR&#8221;">Mourinho verso Roma-Venezia: &#8220;Siamo stanchi di arbitri e VAR&#8221;</a>
					</li>
									<li>
						<a href="http://www.soccermagazine.it/juventus/juventus-inter-2-4-le-pagelle-dei-bianconeri-la-scossa-morata-non-basta-296752/" title="Juventus-Inter 2-4, le pagelle dei bianconeri: la scossa Morata non basta">Juventus-Inter 2-4, le pagelle dei bianconeri: la scossa Morata non basta</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://it-it.facebook.com/SoccerMagazine.it" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/soccmagazine" target="_blank"><i class="fa fa-twitter"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
			
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							
							<a href="http://www.soccermagazine.it/" class="custom-logo-link" rel="home"><img width="244" height="101" src="https://www.soccermagazine.it/wp-content/uploads/2013/11/cropped-Logo-Soccermagazine-2.png" class="custom-logo" alt="Soccer Magazine" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://www.soccermagazine.it/" title="Soccer Magazine" rel="home">Soccer Magazine</a>
							</h3>
																			<p id="site-description">Consigli fantacalcio e news calciomercato</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="text-38" class="widget widget_text clearfix">			<div class="textwidget"></div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
				<h4 class="menu-toggle"></h4>
				<div class="menu-primary-container"><ul id="menu-menus" class="menu"><li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12"><a href="http://www.soccermagazine.it">Home</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-204"><a href="http://www.soccermagazine.it/cat/serie-a/">Serie A</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.soccermagazine.it/cat/calciomercato/">Calciomercato</a></li>
<li id="menu-item-277593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-277593"><a href="http://www.soccermagazine.it/cat/campionati-esteri/">Campionati Esteri</a>
<ul class="sub-menu">
	<li id="menu-item-277599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277599"><a href="http://www.soccermagazine.it/cat/campionati-esteri/premier-league/">PREMIER LEAGUE</a></li>
	<li id="menu-item-277597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277597"><a href="http://www.soccermagazine.it/cat/campionati-esteri/liga/">LIGA</a></li>
	<li id="menu-item-277594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277594"><a href="http://www.soccermagazine.it/cat/campionati-esteri/bundesliga/">BUNDESLIGA</a></li>
	<li id="menu-item-277598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277598"><a href="http://www.soccermagazine.it/cat/campionati-esteri/ligue-1/">LIGUE 1</a></li>
	<li id="menu-item-277596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277596"><a href="http://www.soccermagazine.it/cat/campionati-esteri/eredivisie/">EREDIVISIE</a></li>
	<li id="menu-item-277600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277600"><a href="http://www.soccermagazine.it/cat/campionati-esteri/calcio-estero/">RESTO DEL MONDO</a></li>
</ul>
</li>
<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208"><a href="http://www.soccermagazine.it/cat/esclusive/">Esclusive</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="http://www.soccermagazine.it/cat/champions-league/">Champions League</a></li>
<li id="menu-item-295136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295136"><a href="https://www.diretta.it/">DIRETTA</a></li>
<li id="menu-item-15323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15323"><a href="http://www.soccermagazine.it/cat/notizie-fantacalcio">Fantacalcio</a></li>
<li id="menu-item-277860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277860"><a href="http://www.soccermagazine.it/vignette-calcio/">VIGNETTE</a></li>
<li id="menu-item-281841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281841"><a href="http://www.soccermagazine.it/network/">NETWORK</a></li>
</ul></div>
				
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
		
		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-296762" class="post-296762 post type-post status-publish format-standard has-post-thumbnail hentry category-juventus category-lazio category-serie-a category-ultime-news tag-juve tag-lazio tag-pagelle">
	
   
   

   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.soccermagazine.it/cat/juventus/"  rel="category tag">Juventus</a>&nbsp;<a href="http://www.soccermagazine.it/cat/lazio/"  rel="category tag">Lazio</a>&nbsp;<a href="http://www.soccermagazine.it/cat/serie-a/"  rel="category tag">Serie A</a>&nbsp;<a href="http://www.soccermagazine.it/cat/ultime-news/"  rel="category tag">Update News</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Juventus-Lazio 2-2, le pagelle dei biancocelesti: bene Milinkovic, sottotono Marusic   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://www.soccermagazine.it/juventus/juventus-lazio-2-2-le-pagelle-dei-biancocelesti-bene-milinkovic-sottotono-marusic-296762/" title="23:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-05-16T23:01:37+02:00">16 Mag 2022</time></a></span>
			<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.soccermagazine.it/author/martina92/" title="Martina Manta">Martina Manta</a></span></span>

			<span class="tag-links"><i class="fa fa-tags"></i><a href="http://www.soccermagazine.it/tag/juve/" rel="tag">juve</a>, <a href="http://www.soccermagazine.it/tag/lazio/" rel="tag">Lazio</a>, <a href="http://www.soccermagazine.it/tag/pagelle/" rel="tag">pagelle</a></span></div>
   	<div class="entry-content clearfix">
   		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_40 addtoany_list" data-a2a-url="http://www.soccermagazine.it/juventus/juventus-lazio-2-2-le-pagelle-dei-biancocelesti-bene-milinkovic-sottotono-marusic-296762/" data-a2a-title="Juventus-Lazio 2-2, le pagelle dei biancocelesti: bene Milinkovic, sottotono Marusic"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fjuventus%2Fjuventus-lazio-2-2-le-pagelle-dei-biancocelesti-bene-milinkovic-sottotono-marusic-296762%2F&amp;linkname=Juventus-Lazio%202-2%2C%20le%20pagelle%20dei%20biancocelesti%3A%20bene%20Milinkovic%2C%20sottotono%20Marusic" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fjuventus%2Fjuventus-lazio-2-2-le-pagelle-dei-biancocelesti-bene-milinkovic-sottotono-marusic-296762%2F&amp;linkname=Juventus-Lazio%202-2%2C%20le%20pagelle%20dei%20biancocelesti%3A%20bene%20Milinkovic%2C%20sottotono%20Marusic" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fjuventus%2Fjuventus-lazio-2-2-le-pagelle-dei-biancocelesti-bene-milinkovic-sottotono-marusic-296762%2F&amp;linkname=Juventus-Lazio%202-2%2C%20le%20pagelle%20dei%20biancocelesti%3A%20bene%20Milinkovic%2C%20sottotono%20Marusic" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fjuventus%2Fjuventus-lazio-2-2-le-pagelle-dei-biancocelesti-bene-milinkovic-sottotono-marusic-296762%2F&amp;linkname=Juventus-Lazio%202-2%2C%20le%20pagelle%20dei%20biancocelesti%3A%20bene%20Milinkovic%2C%20sottotono%20Marusic" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fjuventus%2Fjuventus-lazio-2-2-le-pagelle-dei-biancocelesti-bene-milinkovic-sottotono-marusic-296762%2F&amp;linkname=Juventus-Lazio%202-2%2C%20le%20pagelle%20dei%20biancocelesti%3A%20bene%20Milinkovic%2C%20sottotono%20Marusic" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fjuventus%2Fjuventus-lazio-2-2-le-pagelle-dei-biancocelesti-bene-milinkovic-sottotono-marusic-296762%2F&amp;linkname=Juventus-Lazio%202-2%2C%20le%20pagelle%20dei%20biancocelesti%3A%20bene%20Milinkovic%2C%20sottotono%20Marusic" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_outlook_com" href="https://www.addtoany.com/add_to/outlook_com?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fjuventus%2Fjuventus-lazio-2-2-le-pagelle-dei-biancocelesti-bene-milinkovic-sottotono-marusic-296762%2F&amp;linkname=Juventus-Lazio%202-2%2C%20le%20pagelle%20dei%20biancocelesti%3A%20bene%20Milinkovic%2C%20sottotono%20Marusic" title="Outlook.com" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://www.soccermagazine.it/juventus/juventus-lazio-2-2-le-pagelle-dei-biancocelesti-bene-milinkovic-sottotono-marusic-296762/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="http://www.soccermagazine.it/juventus/juventus-lazio-2-2-le-pagelle-dei-biancocelesti-bene-milinkovic-sottotono-marusic-296762/" data-text="Juventus-Lazio 2-2, le pagelle dei biancocelesti: bene Milinkovic, sottotono Marusic"></a></div></div>
<!-- Easy Plugin for AdSense V8.67 -->
<!-- [leadin: 0 urCount: 0 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadin" style="text-align:center;margin:12px;"><script async src="http://www.soccermagazine.it/wp-content/plugins/smart-cookie-kit/res/empty.js" data-blocked="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google Adsense" data-sck_index="2" class="BlockedBySmartCookieKit"></script>
<!-- Inizio post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3779958422645494"
     data-ad-slot="9168296908"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.67 -->
<p>La Lazio riesce, in extremis, a trovare il pareggio in casa della Juventus. Zaccagni e Cataldi i migliori; bene anche Milinkovic che segna il gol decisivo per portare a casa un punto.</p>
<figure id="attachment_65710" aria-describedby="caption-attachment-65710" style="width: 300px" class="wp-caption alignleft"><img class="size-medium wp-image-65710" src="https://www.soccermagazine.it/wp-content/uploads/2012/04/Aquila-Lazio-2012-300x199.jpg" alt="Lazio, Olimpia - Fonte immagine: Danilo Rossetti" width="300" height="199" srcset="https://www.soccermagazine.it/wp-content/uploads/2012/04/Aquila-Lazio-2012-300x199.jpg 300w, https://www.soccermagazine.it/wp-content/uploads/2012/04/Aquila-Lazio-2012-495x329.jpg 495w, https://www.soccermagazine.it/wp-content/uploads/2012/04/Aquila-Lazio-2012-75x50.jpg 75w, https://www.soccermagazine.it/wp-content/uploads/2012/04/Aquila-Lazio-2012-120x80.jpg 120w, https://www.soccermagazine.it/wp-content/uploads/2012/04/Aquila-Lazio-2012.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption id="caption-attachment-65710" class="wp-caption-text">Lazio, Olimpia &#8211; Fonte immagine: Danilo Rossetti</figcaption></figure>
<p>Questi i voti dei biancocelesti:</p>
<p><strong>Strakosha 6: </strong>nulla può sui gol, anzi quasi ci riesce ad evitare il pericoloso tiro, poi diventato gol, di Morata; per il resto non viene impegnato più di tanto;</p>
<p><strong>Lazzari 6:</strong> buona la sua prestazione; molto attivo su tutta la fascia da cui spesso la Lazio tenta le sue incursioni. Dall’84’ <strong>Radu s.v.</strong>;</p>
<p><strong>Patric 6:</strong> fortunato sull’azione del gol della Lazio quando il suo colpo di testa è messo in rete da Alex Sandro. Non è attento nella marcatura sul gol di Morata. Merita comunque la sufficienza;</p>
<p><strong>Acerbi 6: </strong>inizialmente soffre un po’ le incursioni di Morata e Vlahovic; nel prosieguo con la sua esperienza riesce a dirigere meglio il reparto difensivo;</p>

<!-- Easy Plugin for AdSense V8.67 -->
<!-- [midtext: 1 urCount: 1 urMax: 0] -->
<div class="ezAdsense adsense adsense-midtext" style="text-align:center;margin:12px;"><script async src="http://www.soccermagazine.it/wp-content/plugins/smart-cookie-kit/res/empty.js" data-blocked="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google Adsense" data-sck_index="2" class="BlockedBySmartCookieKit"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3779958422645494"
     data-ad-slot="8318249660"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.67 -->
<p><strong>Marusic 5,5: </strong>si fa sorprendere sul gol di Vlahovic, appare meno sicuro del solito;</p>
<p><strong>Milinkovic-Savic 6,5: </strong>entra quasi tutte le manovre offensive della Lazio anche se a volte è un po’ impreciso nei passaggi. Ha comunque il pregio di realizzare un bel gol per il pari della Lazio;</p>
<p><strong>Cataldi 6,5: </strong>il più pericoloso della Lazio; prende una traversa e impegna con un altro tiro dalla distanza Perin. Dal 76’ <strong>Leiva 6: </strong>svolge il suo solito lavoro di geometra del centrocampo<strong>;</strong></p>
<p><strong>Luis Alberto 6: </strong>come al solito raffinato ed elegante nelle sue giocate, ma non incide più di tanto in fase offensiva. Dal 76’ <strong>Basic 5,5: </strong>il suo apporto nel momento in cui è chiamato in causa non è positivo; sbaglia la misura in molti passaggi;</p>
<p><strong>Felipe Anderson 6: </strong>inizia discretamente, ma alla distanza va spegnendosi;</p>
<p><strong>Cabral 5,5: </strong>partita anonima, non si mette mai in evidenza. Dal<strong> 51’ Pedro 6: </strong>entra bene in partita; si rende anche pericoloso con un tiro dalla distanza che va di poco alto. Cerca di dare una scossa alla squadra con buone iniziative individuali;</p>
<p><strong>Zaccagni 6,5: </strong>sempre pericoloso ed estroso sulla sua fascia. Mette in difficoltà Cuadrado e recupera il pallone che porta al pareggio della Lazio.</p>

<!-- Easy Plugin for AdSense V8.67 -->
<!-- [leadout: 2 urCount: 2 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadout" style="text-align:center;margin:12px;"><script async src="http://www.soccermagazine.it/wp-content/plugins/smart-cookie-kit/res/empty.js" data-blocked="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google Adsense" data-sck_index="2" class="BlockedBySmartCookieKit"></script>
<!-- Fine post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3779958422645494"
     data-ad-slot="1390288353"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script async src="http://www.soccermagazine.it/wp-content/plugins/smart-cookie-kit/res/empty.js" data-blocked="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google Adsense" data-sck_index="2" class="BlockedBySmartCookieKit"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3779958422645494"
     data-ad-slot="3017111084"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.67 -->
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_40 addtoany_list" data-a2a-url="http://www.soccermagazine.it/juventus/juventus-lazio-2-2-le-pagelle-dei-biancocelesti-bene-milinkovic-sottotono-marusic-296762/" data-a2a-title="Juventus-Lazio 2-2, le pagelle dei biancocelesti: bene Milinkovic, sottotono Marusic"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fjuventus%2Fjuventus-lazio-2-2-le-pagelle-dei-biancocelesti-bene-milinkovic-sottotono-marusic-296762%2F&amp;linkname=Juventus-Lazio%202-2%2C%20le%20pagelle%20dei%20biancocelesti%3A%20bene%20Milinkovic%2C%20sottotono%20Marusic" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fjuventus%2Fjuventus-lazio-2-2-le-pagelle-dei-biancocelesti-bene-milinkovic-sottotono-marusic-296762%2F&amp;linkname=Juventus-Lazio%202-2%2C%20le%20pagelle%20dei%20biancocelesti%3A%20bene%20Milinkovic%2C%20sottotono%20Marusic" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fjuventus%2Fjuventus-lazio-2-2-le-pagelle-dei-biancocelesti-bene-milinkovic-sottotono-marusic-296762%2F&amp;linkname=Juventus-Lazio%202-2%2C%20le%20pagelle%20dei%20biancocelesti%3A%20bene%20Milinkovic%2C%20sottotono%20Marusic" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fjuventus%2Fjuventus-lazio-2-2-le-pagelle-dei-biancocelesti-bene-milinkovic-sottotono-marusic-296762%2F&amp;linkname=Juventus-Lazio%202-2%2C%20le%20pagelle%20dei%20biancocelesti%3A%20bene%20Milinkovic%2C%20sottotono%20Marusic" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fjuventus%2Fjuventus-lazio-2-2-le-pagelle-dei-biancocelesti-bene-milinkovic-sottotono-marusic-296762%2F&amp;linkname=Juventus-Lazio%202-2%2C%20le%20pagelle%20dei%20biancocelesti%3A%20bene%20Milinkovic%2C%20sottotono%20Marusic" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fjuventus%2Fjuventus-lazio-2-2-le-pagelle-dei-biancocelesti-bene-milinkovic-sottotono-marusic-296762%2F&amp;linkname=Juventus-Lazio%202-2%2C%20le%20pagelle%20dei%20biancocelesti%3A%20bene%20Milinkovic%2C%20sottotono%20Marusic" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_outlook_com" href="https://www.addtoany.com/add_to/outlook_com?linkurl=http%3A%2F%2Fwww.soccermagazine.it%2Fjuventus%2Fjuventus-lazio-2-2-le-pagelle-dei-biancocelesti-bene-milinkovic-sottotono-marusic-296762%2F&amp;linkname=Juventus-Lazio%202-2%2C%20le%20pagelle%20dei%20biancocelesti%3A%20bene%20Milinkovic%2C%20sottotono%20Marusic" title="Outlook.com" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://www.soccermagazine.it/juventus/juventus-lazio-2-2-le-pagelle-dei-biancocelesti-bene-milinkovic-sottotono-marusic-296762/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="http://www.soccermagazine.it/juventus/juventus-lazio-2-2-le-pagelle-dei-biancocelesti-bene-milinkovic-sottotono-marusic-296762/" data-text="Juventus-Lazio 2-2, le pagelle dei biancocelesti: bene Milinkovic, sottotono Marusic"></a></div></div>
   	</div>

   </div>

	


</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.soccermagazine.it/ultime-news/milan-atalanta-2-0-le-pagelle-rossonere-leao-e-theo-mandano-in-delirio-san-siro-296759/" rel="prev"><span class="meta-nav">&larr;</span> Milan-Atalanta 2-0, le pagelle rossonere: Leao e Theo mandano in delirio San Siro</a></li>
			<li class="next"><a href="http://www.soccermagazine.it/ultime-news/juventus-lazio-2-2-le-pagelle-dei-bianconeri-addio-senza-festa-296763/" rel="next">Juventus-Lazio 2-2, le pagelle dei bianconeri: addio senza festa <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="search-3" class="widget widget_search clearfix"><h3 class="widget-title"><span>Cerca nel sito</span></h3><form action="http://www.soccermagazine.it/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Cerca" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="text-37" class="widget widget_text clearfix">			<div class="textwidget"><p><script async src="http://www.soccermagazine.it/wp-content/plugins/smart-cookie-kit/res/empty.js" data-blocked="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-sck_type="2" data-sck_unlock="profiling" data-sck_ref="Google Adsense" data-sck_index="2" class="BlockedBySmartCookieKit"></script><br />
<!-- banner soccermagazine --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9893121075086876"
     data-ad-slot="6441372746"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside id="text-18" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.tabser.com/?sd_product=correva-lanno-storie-di-calcio-uomini-e-altro-ancora"><img src="http://www.soccermagazine.it/wp-content/uploads/2017/04/CORREVA_TER.jpg"></a></div>
		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-29" class="widget widget_text clearfix">			<div class="textwidget"><p><img src="http://www.soccermagazine.it/wp-content/uploads/2016/09/Logo-di-Soccermagazine-Render-con-sfondo-trasparente.png" />Soccermagazine &#8211; Testata giornalistica sportiva<br />
Iscritta al Registro della Stampa del Tribunale di Roma<br />
Autorizzazione n. 144/2018 del 9 agosto</p>
</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="nav_menu-3" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Sezioni</span></h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-277601" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-277601"><a href="http://www.soccermagazine.it/cat/serie-a/">Serie A</a></li>
<li id="menu-item-277606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277606"><a href="http://www.soccermagazine.it/cat/serie-b/">Serie B</a></li>
<li id="menu-item-277603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277603"><a href="http://www.soccermagazine.it/cat/campionati-esteri/">Campionati Esteri</a></li>
<li id="menu-item-277607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277607"><a href="http://www.soccermagazine.it/cat/champions-league/">Champions League</a></li>
<li id="menu-item-277608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277608"><a href="http://www.soccermagazine.it/cat/europa-league/">Europa League</a></li>
<li id="menu-item-277602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277602"><a href="http://www.soccermagazine.it/cat/calciomercato/">Calciomercato</a></li>
<li id="menu-item-277605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277605"><a href="http://www.soccermagazine.it/cat/pronostici-scommesse/">Pronostici e Scommesse</a></li>
<li id="menu-item-277604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277604"><a href="http://www.soccermagazine.it/cat/notizie-fantacalcio/">Fantacalcio</a></li>
</ul></div></aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="nav_menu-6" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Link utili</span></h3><div class="menu-link-utili-container"><ul id="menu-link-utili" class="menu"><li id="menu-item-277587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277587"><a href="http://www.soccermagazine.it/chi-siamo-contatti/">Contatti</a></li>
<li id="menu-item-280521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-280521"><a href="http://www.soccermagazine.it/condizioni-duso-privacy/">Condizioni d&#8217;uso e privacy</a></li>
<li id="menu-item-277589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277589"><a href="http://www.soccermagazine.it/disclaimer/">Disclaimer</a></li>
<li id="menu-item-277590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277590"><a href="http://www.soccermagazine.it/tutte-categorie/">Tutte le categorie</a></li>
<li id="menu-item-277591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277591"><a href="https://www.facebook.com/SoccerMagazine.it">Facebook</a></li>
<li id="menu-item-277592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277592"><a href="https://twitter.com/soccmagazine">Twitter</a></li>
</ul></div></aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="meta-3" class="widget widget_meta clearfix"><h3 class="widget-title"><span>Redazione</span></h3>
		<ul>
						<li><a rel="nofollow" href="https://www.soccermagazine.it/wp-login.php">Accedi</a></li>
			<li><a href="http://www.soccermagazine.it/feed/">Feed dei contenuti</a></li>
			<li><a href="http://www.soccermagazine.it/comments/feed/">Feed dei commenti</a></li>

			<li><a href="https://it.wordpress.org/">WordPress.org</a></li>
		</ul>

		</aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://it-it.facebook.com/SoccerMagazine.it" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/soccmagazine" target="_blank"><i class="fa fa-twitter"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2022 <a href="http://www.soccermagazine.it/" title="Soccer Magazine" ><span>Soccer Magazine</span></a>. Tutti i diritti riservati.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<script type='text/javascript' id='nmod_sck_fe_scripts-js-extra'>
/* <![CDATA[ */
var NMOD_SCK_Options = {"acceptedCookieName":"CookiePreferences-www.soccermagazine.it","acceptedCookieName_v1":"nmod_sck_policy_accepted-www.soccermagazine.it","acceptedCookieLife":"365","runCookieKit":"1","debugMode":"0","remoteEndpoint":"https:\/\/www.soccermagazine.it\/wp-admin\/admin-ajax.php","saveLogToServer":"1","managePlaceholders":"0","reloadPageWhenUserDisablesCookies":"0","acceptPolicyOnScroll":"0","searchTags":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/plugins/smart-cookie-kit/js/sck.min_2019081301.js' id='nmod_sck_fe_scripts-js'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=5.9.2' id='colormag_slider-js'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/themes/colormag/js/navigation.js?ver=5.9.2' id='colormag-navigation-js'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304' id='colormag-news-ticker-setting-js'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309' id='colormag-sticky-menu-setting-js'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='http://www.soccermagazine.it/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311' id='colormag-fitvids-setting-js'></script><div id="SCK"><div class="SCK_Banner" id="SCK_MaximizedBanner"><div class="SCK_BannerContainer"><div id="SCK_BannerTextContainer"><div id="SCK_BannerText"><p>Su questo sito utilizziamo strumenti nostri o di terze parti che memorizzano piccoli file (<i>cookie</i>) sul tuo dispositivo. I cookie sono normalmente usati per permettere al sito di funzionare correttamente (<i>cookie tecnici</i>), per generare statistiche di uso/navigazione (<i>cookie statistici</i>) e per pubblicizzare opportunamente i nostri servizi/prodotti (<i>cookie di profilazione</i>). Possiamo usare direttamente i cookie tecnici, ma <u>hai il diritto di scegliere se abilitare o meno i cookie statistici e di profilazione</u>. <b>Abilitando questi cookie, ci aiuti ad offrirti una esperienza migliore con noi</b>. <a href="http://www.soccermagazine.it/cookie-policy/" target="_blank" rel="">Cookie policy</a></p>
</div></div><div id="SCK_BannerActions"><div id="SCK_BannerActionsContainer"><button class="SCK_Accept" data-textaccept="Abilita" data-textaccepted="Tieni abilitati"></button><a class="SCK_Close" href="#" data-textdisable="Disabilita i cookie" data-textdisabled="Tieni disabilitati"></a></div></div></div></div></div><script>;NMOD_SCK_Options.checkCompatibility=[{"ref":"AddToAny plugin","unlock":"profiling","index":1},{"ref":"Google Adsense","unlock":"profiling","index":2},{"ref":"Google Analytics","unlock":"statistics","index":3}];NMOD_SCK_Options.searchTags=[];NMOD_SCK_Helper.init();</script>


</body>
</html>